Der fliegende Holländer, oder wie man ganz schnell arm werden kann..

  • Hallo Walle,


    bei mir hier im Ort ist einer der tut die Aluteile Ablaugen. (Alufelgen u.s.w)


    Gruß Carlos

  • Danke für die Tipps - hab heute mal mit dem Malermeister meines Vertrauens telefoniert....nächste Woche kommt was " scharfes " :tongue:


    Gruß Walledersolangesichhaltnochquält

    leben und leben lassen...

  • Statusbericht....Bilder folgen :ja:


    Motorseitendeckel, Bremstrommeln, Naben sowieso aufgearbeitet und glänzen jetzt wie neu :ja:
    Rahmen und Teile erstrahlen in neuem Glanz
    Benzinhahn und Vergaser ge ultraschallt und warten auf die Rep.Sätze
    Schrauben und Kleinteile gereinigt
    Auspuffanlage (hab ja mittlerweile insgesamt fast DREI :nixwiss: :kratz:)
    die vier brauchbaren Töpfe,zweimal mit Natrium Hydroxid innwändig gereinigt,
    und in der Kärcher Waschstraße gut insgesamt eine Stunde von innen gespült - ist zum Glück genau der passende Durchmesser in den Prallblechen,
    das man mit dem Düsenkopf bis zum Anschlag Handgriff durchkommt....was kam da noch für ein gelöster Schmodder raus...


    BITTE BITTE, AUFPASSEN MIT DER LAUGE, SCHUTZKLEIDUNG EIN UNBEDINGTES MUSS..ENTSORGUNG NUR IN /AN PROBLEM MÜLL SAMMELSTELLEN - NICHT EINFACH IN DEN GULLI KIPPEN !!!!!!
    Öltank war auch noch kaputt, ist einer aus USA unterwegs.
    Von Martingt750 ist die obere Gabelbrücke auf dem Weg
    Die eingespeichten Räder werd ich nächste Woche holen können.
    Sitzbank wird die Tage neu bezogen, musste noch die eine oder andere Halterungsschraube neu anbringen-des Vorbesitzers Kraft muss gewaltig gewesen sein, wie der die originalen abgerissen hat :evil:
    Passt aber zu den Reparaturen an den Zündspulen, über die hab ich mich heute hergemacht, junge, junge, der hat die Zündkabel gewechselt, nicht alles rausgefriemelt, dafür die neuen Zündkabel mit dem Messer zurechtgeschnitzt und als Krönung das ganze mit FENSTERKIT abgedichtet :lachen: Grünspan wohin das Auge blickt!
    Habe mich nach der Reinigung der Dinger entschlossen, sämtliche Kabel zu erneuern...Mist nur, das ich die kleinen selbstsichernden Steckverbinder, die ebenfalls total verratzt sind wohl im freien Markt nicht zu bekommen sind...Tipps wellcome.


    Auf die hoffentlich " optimierte " Gabel warte ich leider noch immer HH Racetec hält es leider wohl nicht so mit den besprochenen Terminen - bin froh da nicht das gesamte Motorrad hingestellt zu haben, nächste Woche werde ich mal ein bisschen Terror machen !


    Wenn die Chromteile beim Chromer sind werd ich mich dem Motor widmen können.


    Ach ja, und die Lackteile beim Meister Pühler...da übe ich mich wirklich in Geduld, möchte ihn nicht mehr stressen, hat Streß genug .


    Eigentlich wollte ich ja schon viiiiel weiter sein, aber die gut dreiwöchige Erkältung, seit Jahresbeginn Druck ohne Ende im Job fordert seinen Tribut.


    Abgeschminkt habe ich mir den mir selber gesetzten Roll-Out Termin Mitte April, das wird nix werden ..wenn das Wetter mal wieder besser werden sollte, möchte ich nach Feierabend schließlich auch mal wieder Motorrad fahren :ja:


    Gruß Walle

    leben und leben lassen...

    Edited once, last by Walle ().

  • Bilder kommen am Sonntag :kratz: nur an welchem :nixwiss: :lachen:, nee kommen..habe heute Abend angefangen den Motor zu zerlegen .


    Ohoh, Drehzahlantrieb, Kupplung und Freilauf raus, Zylinder Deckel runter....Zylinder, Zylinder ist nicht, der Motor war schon mal zu 100 % offen, den Schraubenmurksspuren nach zu urteilen, Deckeldichtung mit Dirko rot o.ä. gemacht.....bin jetzt mal gespannt wie die Fußdichtung verklebt wurde.


    Habe jetzt erst mal die Stehbolzen Bohrungen mit WD 40 geflutet..Korrosion wo man hinschaut.
    Werde morgen den Motor von unten her angehen, und mich so lange vorarbeiten, bis die obere Gehäusehälfte mit dem Zylinder übrig bleibt :nixwiss:
    Wenn sich die Teile dann noch nicht trennen lassen :kratz: werde ich rabiat und bade das Zeugs in kochendem Wasser auseinander :ja:


    Hat jemand ne bessere Idee ?


    Gruß Walle


    PS: was fürn "weiches" Alu wurde denn damals verwendet, kruzitürken nochmal...mit nem Kunststoffhammer klopfst glatt die Verrippung platt


    PSS: Lüfter ist komplett überholt und erstrahlt in neuem Glanz/Lack
    Sitzbank ist neu bezogen (sitzt sich hervorragend )


    PSSS: bevor ich was kaputt mache ne Frage...die drei gelben Kabel von der Lima, die sind kurz nach Ausgang der Wicklung angelötet...RICHTIG ??, und spielt es eine Rolle wie die gelben Kabel (muss die erneuern ) belegt werden ??


    Axo, und noch was....habe jetzt 5 oder 6 so olle Kisten wieder ans Laufen gebracht, aber was das Ding einen fordert :nene: :nene: :nene: :nene: :nene:

    leben und leben lassen...

    Edited once, last by Walle ().

  • Zylinder runter: Habe meine Bohrungen über Nacht mit Kalklöser geflutet. Am nächsten Tag mit wackeln ging er runter. Ist alles nur Wasserstein der den Block festhält.


    Gruß
    Hank

  • Moin,
    Es gibt mehrere Methoden den Zylinder herunter zu bekommen.


    Ich habe bisher 5 schwere Fälle gehabt, beim letzten konnte ich den Zylinder ca. 1 cm heben, dann habe ich den "bösen" Stehbolzen an dem der Zylinder hing, einfach durchgesägt.
    Man kann eine Abdrückplatte fertigen diese mit den 7 M8 Schrauben befestigen, über den Stehbolzen M10 Gewinde in die Platte schneiden und dann den Zylinder versuchen abzudrücken.
    siehe auch:


    http://oldjapanesebikes.com/mr…esource/GT750_Puller.html


    Oder: Ich habe in die Stehbolzenlöcher von oben Gewinde reingeschnitten, ich glaube M14x1,5 und mir entsprechende Bolzen besorgt.
    Das Gewinde der Bolzen habe ich dann auf ca. 3 cm Länge abgedreht und damit den Zylinder abgedrückt, siehe auch Service Bulletin #25:


    http://www.ozebook.com/compend…ulletin%20GT%20022-26.pdf


    Einen Motor habe ich schon seit 1 Jahr auf der Werkbank zu liegen,
    mit mit Kriechöl gefluteten Stehbolzenlöchern, da rührt sich der Zylinder überhaupt nicht!!!


    Gruß Martin

    Edited 5 times, last by martingt750 ().

  • Vielen Dank für die Tipps, :danke:.... ne Bombe unter das Ding fehlt aber noch in der Aufzählung.


    An dem Motor ist aber wirklich alles fest, der Abzieher vom Freilauf ist mir so was von knallig entgegen geflogen gekommen, mit dem Stator hab ich auch noch ein Wörtchen /Hühnchen zu rupfen.


    Bin auch mal gespannt wenn ich den Blick auf das gesamte mittlere KW Lager werfen kann, so wie es ausschaut hat sich das Lager gedreht, der Arretierungszapfen im unteren Gehäuse ist aber vorhanden und auch nicht ins Gehäuse gedrückt..morgen gibt es was auf die Augen.


    Blöde das morgen Sonntag ist.


    Mal sehen, vielleicht Dremel ich morgen die Kolbenböden auf und versuch die Pleul vom Kolben zu bekommen....die Scheixxx Kurbelwelle nervt wegen Gewicht .


    Gruß Walle

    leben und leben lassen...

  • Moin zusammen,


    mal ne ganz bekloppte Idee: Eine passende runde Platte nehmen/drehen, die relativ weit aussen auf dem Kolben aufliegt und die dann mit 'nem Druckluftmeißel traktieren. Ich hab's noch nicht an festsitzenden Kolben probiert, aber damit schon andere Sachen gelöst, bei denen sogar die Presse versagt hat. Diese schnellen harten Schläge wirken manchmal Wunder.


    Gruß
    Dirk

  • Moinsen,
    also, wenn der Zylinder hängt, dann an den Stehbolzen (ausser beim Kolbenfresser).


    Die Bolzen reagieren durch eingedrungene Feuchtigkeit heftig mit dem umgebenden Aluminium, so dass es nach einigen Jahren eine fast formschlüssige Verbindung ergibt.


    Bloß keine rohe Gewalt anwenden. Man braucht Zeit, Geduld und richtiges Werkzeug. Abdrücken ist das probate Mittel.


    Beim Kolbenfresser oder festgerosteten Kolbenringen kann man ein Loch in den Kolben bohren und dann mit einem Sägeblatt den Kolben und die Ringe von innen her vorsichtig aufsägen.


    Manchmal sehen die Aussenringe der Kurbelwellenlager aingeschlagen aus, dass sind sog. "Rattermarken", die übertragen sich vom Innenring nach aussen,
    ist aber kein Zeichen für ein Mitdrehen!


    Gruß


    Martin

    Edited once, last by martingt750 ().

  • Moin Zylinderbank auf 2 Plattenkocher langsam Erwärmen auf mindestens 90° , und dann Versuchen mit Viel Rostlöser Und Passenden Rundholz in Größe der Kolben die Kolben wieder Gangbar zu machen . evtl lösen sich dann auch dabei die Zylinderstehbolzen . Gruß Heiko .

    Edited once, last by Heiko ().

  • Hier mal ein paar Impressionen

  • Mach die Tage mal ein paar Bilder, wie das eine oder andere Teil mittlerweile aussieht ....
    und MORGEN,


    morgen hol ich mir erst mal ne Stahlplatte
    180 mm breit/450 mm lang/ 12 mm dick und geh nicht vorher aus der Bastelbude raus, als bis der Zylinder nachgegeben hat.


    Gruß Walle

    leben und leben lassen...

  • Hab ich vergessen....noch was besonders schönes :kratz: in etwas näher

  • Hallo Walle,



    das sieht ja lecker aus.Sowas gibt es auch schöner. :ja: :ja:


    Gruß Carlos

  • :bier: ES IST VOLLBRACHT


    Um 16.45 Uhr hab ich mit dem Bohren der Platte begonnen, um 22.50 Uhr
    waren dann auch die Kolben endlich draußen.....insgesamt über 4 mtr. gerätscht :evil: :lachen:

  • Hi!
    So eine Scheisse, sieht ja ziemlich wüst aus!
    Respekt vor Deiner Geduld.


    Schönen Gruß, Manfred

  • Quote

    Original von GT_Treiber
    Hi!
    So eine Scheisse, sieht ja ziemlich wüst aus!
    Respekt vor Deiner Geduld.


    Schönen Gruß, Manfred


    :lachen: Danke für die Blumen Manfred, aber Du weißt doch...man(n) wächst an der Aufgabe :ja: und Geduld ist doch eine Tugend.


    Und das schönste ist......, das schlimmste ist vorbei, der Verbrauch an Einmalhandschuhen wird wieder drastisch reduziert :lachen:


    Im übrigen, die nächsten vier Wochen herrscht von meiner Seite erst mal Funkstille, die beste meiner Frauen hat einfach ohne zu fragen einen Urlaub gebucht, um einer evtl. Scheidungsklage entgegen zu wirken, habe ich gekuscht
    :ja: :lachen:


    Gruß Walle

    leben und leben lassen...

  • Noch ein paar Bilder von " Wieder schön " :D

  • Hallo Walle,


    Respekt für die bereits ausgeführten Arbeiten.


    Und Du kannst Dir sicher sein ich weiß wovon ich spreche.


    Bin sehr auf den Fertigen Büffel gespannt.


    Gruß


    Andreas

  • Ja Danke Andreas, ist schon ein " nettes " Stück Arbeit.


    Was mich die letzten Wochen allerdings richtig angek....zt hat, sind die Firmen
    die einem Termine nennen und mit allen möglichen und unmöglichen Ausreden
    die Rücklieferung der Teile, welche nicht selber gerichtet werden können, um Tage und WOCHEN verschieben.
    Könnt gar nicht so viel " fressen " wie ich " KOTZEN " könnte, so ein Verhalten habe ich weder bei den von mir aufgebauten Japanern noch den Italienischen Motorrädern erleben müssen.


    Bin Stinkesauer auf die " sogenannten " Spezialisten .


    An gekäste Grüße vom Walle

    leben und leben lassen...

  • Bilder meiner Verärgerung, bearbeitet von DEM Spezialisten :kotz:.... sowas nennt der Spezialist Plangefräst.
    Wenn die KW nur die Spur von Probs macht, schick ich dem Kerl den Rechtsanwalt auf den Hals !
    O-Ring Sitze im Gehäuse sind total verstrahlt, werd ich versuchen mit 2 - K Kaltmetall zu glätten - diese Aktion hat mich jetzt um glatte 8 Wochen zurück geworfen X(

    leben und leben lassen...

    Edited once, last by Walle ().

  • Sodele, jetzdetle wie mir Schwaben zu sagen pflegen :tongue: gibt es mal wieder was für die Augen.


    Die erneute Vermählung wurde am 28.März 2015 vollzogen :lachen:


    - nachdem alle Motorgehäuse Gewinde nachgeschnitten, alles nochmal mit Reinigungsmittel gewaschen war, wurde Stück für Stück der Motor zusammen gesteckt !
    - Lima wurde ebenfalls komplett neu verkabelt, neue Kohlen eingelötet, der alte Kabelbaum war nicht mehr zu gebrauchen !
    - hab mal einen Satz neuer Zündspulen aus England geordert, passen ganz passabel, allerdings muss man den Halter etwas unten abfräsen - bin mal gespannt wie die Dinger funzen :nixwiss:
    - da mir mal wieder die Zeit ausging, bekamen die Kolben ein Netz Kondom verpasst :ja:
    - die neuen Kupplungslamellen wurden für zwei Tage vor Montage in Öl eingelegt, so konnten sie sich schon mal an ihr zukünftige Umgebung gewöhnen - da der Kupplungskorb noch ganz passabel aussieht, und keine markanten Rattermarkierungen zeigte, hab ich mir hier gespart Hand anzulegen!
    - WaPu Zahnrad wurde eines aus Alu spendiert, das alte Regler Gelumpe musste einem modernen weichen, ebenso die Zündung(dazu muß nix mehr gesagt werden, gell )
    - das Lüfter Relais wollte ich eigentlich nicht zerlegen, gibt es aber nicht mehr in neu, also alles aufgemacht, gereinigt, Lötstellen gecheckt, Gehäuse entrostet und neu lackiert
    -da ich ein sehr ungeduldiger Mensch bin :ja:, konnte ich natürlich nicht warten, das ein Bekannter, oder der Sohnemann mir während eines Zeitfensters helfen würde den Zylinder über die Kolben zu schieben, also wurde flugs mittels Kabelbinder und Schlauchschellen zwei sehr ruhige Ersatzhände gefunden !
    - am besagten Samstag wurde der Sohn einbestellt um den Motor in den Rahmen zu bringen :tongue:, ich war so eine Stunde vor dem vereinbarten Zeitpukt vor Ort, hatte keinen Plan was ich machen sollte......das kam dabei raus, zwei Stangen durch die oberen Motoraufhängungen, den Stapler in Position gebracht....und :lachen: :lachen: keine zehn Minuten später war der " Brocken ", ohne Lackkratzer, ohne vergossenen Schweiss, und ohne Streß im Rahmen.
    Über Ostern geht die Familie vor, vor allem die Enkele, aber dann, dann wird zum Finale geblasen, und dann gibt es wieder ein paar Bilder .


    Gruß Walle

  • Sehr schön,
    da hast Du wirklich keinen Aufwand gescheut!
    Probier mal ob die Auspuffe an den Sturzbügeln vorbei gehen, da hatte ich mal Probleme und konnte die Bügel erst nach dem Anbau der Auspuffe anbringen,
    Gruss Martin


    http://www.wasserbüffelclub.de

  • Hi Martin,


    naaaja, möchte mal so sagen: Ich kann so ein Elend einfach nicht sehen, wenn ich schon mal bei bin, dann versuche ich zuerst zu richten, reparieren und wieder selber funktionsfähig zu machen - für den Zeitaufwand könnte man manches mal auch neu kaufen, so es denn noch gibt .


    Aber nochmals die ganz klare Aussage von mir:


    Hätte ich gewußt was da auf mich zu kommt, hätte ich die Finger von gelassen, weil, wirklich an jedem Teil war was gammelig und defekt !


    Ganz zu schweigen von dem Ärger mit den Firmen, die die Arbeiten für mich erledigten, die ich nicht selber machen kann, weil das nötige Wissen/Einrichtung oder Maschinen fehlen.


    Das mit den Sturzbügeln muß ich eh noch sehen, hab die nur mal mit dran geschraubt um zu sehen, ob die :lachen: vergammelten :lachen: Teile überhaupt ran passen....aber Danke für den Tip.


    Gruß WallegehjetztmaldielinkeLenkerarmaturklarlacken,danachneueSteckerlötenundneueBougierrohredrübermachen,vielleichtreichtesnochdieVergaserneuzubestückenunddenSchwimmerstandzukontrollieren

    leben und leben lassen...

  • Ich kann es kaum glauben :tongue: aber der Büffel ist zusammen :staub:, die Elektrik funktioniert ( Danke auch nochmals hier an Belmondo aka Andreas und seinem Elektro Peterle für die telefonische Unterstützung ) :ja:


    Hier ein paar Bilder, wie es jetzt ausschaut !


    Den Motor werde ich im laufe der Woche mal mit Benzin versorgen, Zündfunken sind kräftige vorhanden, Ölpumpe pumpt, Beleuchtung leuchtet, und Sicherung bleibt drin :tongue:
    Aber der Reihe nach, nach dem Motor Einbau ging eigentlich alles recht zügig voran, bis auf.....die Auspuffanlage hab ich insgesamt 4 x montiert, zuerst falsch, dann aufgefallen das die Interferenzrohre ungleichmäßig tief sitzen, Grund war, das in den Töpfen im Lauf der Zeit wohl die " Füllungen " verloren gingen, hab`s zwar gesehen aber keine Bedeutung zu gemessen, ok neu gefüllt und mit Beilagescheiben vom Landhandel aus distanziert, wieder montiert, und nochmal falsch :nixwiss: hab dann im I-Net nach Bildern gesucht - jetzt passt es.
    Natürlich zuvor noch die Flöten, und Auspuff Ausgänge gerichtet ( Stege und Gewindeplättchen neu eingeschweißt )


    Über die hunderte, kleinen Nebenkriegs Schauplätze möchte ich schon gar keine Worte mehr verlieren


    Elektrik: :kratz:
    Als erstes alle Masse Verbindungen hergestellt und durch geklingelt,
    Zündung eingestellt, alle restlichen Verbindungen hergestellt * freu* Licht geht, Hupe geht, Blinker gehen nicht, an der rechten Armatur den Schalter auf ON Motor dreht kurz bei Druck auf den Anlasserknopf, dann machte es knack, und aus die Maus...Kabel vom Zündschloss mächtig warm, neuer Regler leicht warm, neue Sicherung rein, vorher noch mal geschaut das kein Strom führendes Kabel auf Masse liegt, das gleiche Spiel nochmal..es war schon gegen 22 Uhr, Feierabend gemacht.
    Lange Rede kurzer Sinn, nach Telefonaten mit Belmondo und Peter war klar, das auch mein Kabelbaum auf einem geschalteten Plus Kabel auf Masse lag!
    Nach einem erneuten Gespräch mit Peter habe ich alle orangenen Kabel im Baum II aus den Steckern entfernt (Versorgung Zündspulen ) und durch ein direktes Kabel mit drei Ausgängen ersetzt....Ursache beim Schalten von ON und OFF flog die Sicherung nicht mehr, Anlasser drehte aber nicht....bei der Durchsicht aller Verbindungen hatte ich ein schwarz/weißes Kabel unterhalb des neuen Gleichrichters wieder entfernt, weil das Gegenstück vom Gleichrichter keines hatte.
    Weil es so lustlos da unten rumbaumelte, hab ich das Ende gegen Masse gehalten, und :sauf: der Anlasser drehte :lachen:
    So, jetzt genug geschwafelt

    Files

    • IMG_0432.jpg

      (168.46 kB, downloaded 87 times, last: )
    • IMG_2575.jpg

      (153.19 kB, downloaded 86 times, last: )
    • IMG_2581.jpg

      (159.01 kB, downloaded 89 times, last: )
    • IMG_2578.jpg

      (161.45 kB, downloaded 100 times, last: )
    • IMG_2568.jpg

      (114.76 kB, downloaded 82 times, last: )
    • IMG_2567.jpg

      (116.93 kB, downloaded 82 times, last: )
    • IMG_2563.jpg

      (101.35 kB, downloaded 80 times, last: )
    • IMG_2558.jpg

      (2.77 MB, downloaded 78 times, last: )
    • IMG_2546.jpg

      (2.37 MB, downloaded 77 times, last: )
    • IMG_2543.jpg

      (4.24 MB, downloaded 83 times, last: )
    • IMG_2542.jpg

      (3.96 MB, downloaded 82 times, last: )
    • IMG_2399.jpg

      (353.24 kB, downloaded 81 times, last: )
    • IMG_2393.jpg

      (537.66 kB, downloaded 81 times, last: )

    leben und leben lassen...