Vergaser Geruckel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vergaser Geruckel

      Das Schieberuckeln hatte meine beim Kauf auch und kann schon nervig sein.
      Viele kleine Fehler. Zuerst hab ich die Auspuffanlage in Ordnung gebracht,waren ein paar Prallbleche lose. Die Auspuffanlage war eigentlich sauber , keine bis sehr wenig Ablagerungen, trotzdem war ein Dämpfereinsatz von den kleinen inneren Töpfen , ganz hinten von einem kleinen Stück Öl-kohle verstopft. War wirklich nicht auf den ersten Blick zu sehen und merkt man nur wenn man sich die Sache ganz genau ansieht.
      Auf die Leistung und das Geruckel hat es sich aber nicht sonderlich ausgewirkt.
      Als nächstes hab ich die Vergaser zerlegt und alles kontrolliert. Ein Schwimmer war undicht, hab die durch Schwimmer von der Yamaha Banshee ersetzt , den Schwimmerstand minimal höher eingestellt. Läuft seither sehr konstant im Leerlauf, keine Schwankungen mehr. Schieberuckeln immer noch da.Dann hab ich erst mal die Kopfdichtung gewechselt, da ich ein A Modell habe und eine Zubehör Dichtung verbaut war die gut 1 mm dicker war als das Original. Die Verdichtung und die Leistung ist nach dem Wechsel ordentlich gestiegen, so sollte ein Büffel laufen, endlich ordentlich Leistung. Schieberuckeln nicht weg, aber in einem viel kleineren Bereich. Dann hab ich mir nochmal die Verbrennung angesehen, mittlerer Zylinder immer etwas mager, äußere sauber aber eher im fetten Bereich. Beim ersten mm öffnen der Drosselklappe ein leichtes gebrabbel, also leicht zu fett. Ich hab dann erst an Zylinder 1 und drei die Nadel eine Kerbe magerer gestellt, die Gemischschraube 1 und drei auf 3/4 wie original und in der Mitte eine halbe Umdrehung fetter. Der mittlere läuft mit 1/2 Umdrehung mehr runder. Probefahrt, Leerlauf auf 1500, leichtes Schieberuckeln beim Abtouren bis ca 50 Km/h, dann beruhigt sich das ganze, dann Standgas auf ca 1300 runter und das Geruckel ist seither komplett verschwunden, nicht mal ein Ansatz ist übrig geblieben. Meine Bedüsung, Zylinder 1 /2/3 Leerlauf 45 Nadel Zylinder 1 und drei eine Kerbe Magerer , Mitte original. Die Hauptdüse hab ich auch größer gewählt, hat mit dem Schiebegeruckel nichts zu tun und ist reine Vorsicht, die bei meinem Büffel eher sogar etwas mehr Durchzug gebracht hat, zumindest gefühlt. Die kleinen Luftdüsen hatte ich auch mal ausprobiert, fettet das ganze beim Übergang Leerlaufdüse zur Nadel ordentlich an und beseitigt auch das Problem, das gebrabbel beim leichten Gas öffnen (überfetten) nervt aber extrem und meine war dann nicht unter 10 Liter zu fahren. Bei der momentanen Einstellung muss ich da schon ordentlich Gas geben um auf 10 Liter zu kommen, zügig und auch ab und an mit 180 unterwegs (Übersetzung etwas kurz) hatte ich beim letzten Tanken ca 8 Liter gebraucht.
    • Ist schon erstaunlich wie unterschiedlich die Verbrauchswerte bei den Büffeln sind! Ich gebe dir Recht, habe das auch schon mal an anderer Stelle angemerkt, die kleinen Luftdüsen sind eigentlich auch nur ein Kurieren am Symtom, man fettet den Motor im fraglichen Bereich soweit an, dass einfach im Übergang kein Viertaktlauf mehr stattfindet, man gewinnt halt mehr Komfort als man Ansrechverhalten verliert! Trotzdem keine schlechte Lösung, da man in dem Bereich eher selten Leistung anfordert!
      Auch mit den kleinen Luftdüsen und Allspeed mit grösseren Hauptdüsen und kurzer Übersetzung verbraucht mein A Modell bei normaler, halbwegs zügiger Fahrweise um die sieben Liter auf 100Km. Beim ambitioniertem Eifelritt vielleicht einen Liter oder zwei Liter mehr.

      Falls du ein Endoskop zur Hand hast schau mal bei ausgebauten Dämpfereinsätzen in die kleinen Auspuffe hinein, selbst wenn die Einsätze sauber sind, vielleicht sogar brandneu, stecken die Kammern zwischen den Prallblechen oft voller Ölkohle und die macht eben auch Probleme. Ich habe zum Reinigen eine Drahtbürste aus dem Ofenreinigerbereich verwendet, da kam nach 15 Jahren eine unglaubliche Menge heraus und nach der Reinigung war der Büffel wieder vollgasfest, wo er vorher gerne mal ein Löchlein in den mittleren Kolben brannte. Hab die Geschichte vom ersten Vollgastest nach dem Wiederaufbau mal an anderer Stelle aufgeschrieben.
      Aber jeder macht halt so seine eigenen Erfahrungen!

      Gruß

      Karl
    • Hallo Karl, die Töpfe hatte ich auseinander geschnitten, waren die Prallbleche abgerissen.Ölkohle war vorne überhaupt keine, völlig Ölfrei. Ab den Prallblechen halt schwarz aber ohne Ablagerungen. Ich denk das die mal chemisch gereinigt wurden.Den kleinen Durchgang, ganz hinten am Einsatz haben die dann scheinbar vergessen, oder halt nicht gesehen.Vom Verbrauch, beim Extrembummeln :-)))
      komm ich auch deutlich unter die 8 Liter, glaub das ich sogar mal unter 6 Liter war. So langsam macht mir das aber wirklich kein Spaß, muss nicht rasen, aber halt zügig. Bei so einer Bummeltour mit Kollegen hab ich ca 1 Liter mehr verbraucht als mein Kollege mit der Xj 900, war aber Folter, die sind nie schneller als 90 gefahren, also Standgas , war reine Folter.
      Kolben sind bei mir noch die originalen verbaut und wirklich in gutem Zustand.
    • Ohne zu wissen wie du fährst, hätte ich noch einen Tip, benutze den 5. im Cruising Mode nicht im Bereich zwischem 5000 und 5500. Da hat er ein Unterdruckloch und säuft. Fahr ihn lieber bei gleichem Speed im 4.
      Dies sind dann ca. 850 u/min mehr aber deutlich geringerer Verbrauch.
      Du kannst das sehr einfach testen, fahr mal bei ca 5300 im 5. und beschleunige und beobachte wie weit du denn Hahn aufreissen mußt damit tatsächlich was passiert. Fahr die gleiche Geschindigkeit im 4. und beweg dann das Gas. Es reagiert sofort.
      Ich hab dass vor Jahren auf einer Fahrt Frankfurt-Basel festgestellt, hin echte 140 im 4. 7,5 ltr. Zurück gleicher Speed im 5. 10 ltr. Kein Wind und pottebene Bahn ohne Steigungen.

      Gilt für M, A, B.

      Mario
      Büffel ist einzig, aber nicht artig
    • Was ich schon festgestellt hab, das langsamer fahren nicht unbedingt weniger Sprit bedeutet.
      Oder anders rum, fährt man recht flott wundert man sich das die manchmal eher weniger statt mehr verbraucht hat. Muss ich mal genau aufpassen, ist aber was dran.Ich würde ja andere , bessere Vergaser einbauen, irgendwie gehören die aber an die GT und ich will einfach keine Bastel GT.
      Es sei denn, das ich mir noch eine aufbaue, alle unnötige weg lasse und auch eher auf moderne Räder Gabel usw einbaue. Hätte ich echt Bock drauf, hab momentan aber noch einiges zu machen bzw zu restaurieren .
      Je besser die GT funktioniert um so öfter kommen mir so Gedanken
    • Der Candyman (Rolf Hoheisel) hat sowas vor Jahren gebaut.
      Vorne GSXR Gabel (letzte vor Upsidedown), breite Reifen, Zephyr Schwinge hinten, Membraneinlass anderen Auspuff etc. Und dann das ganze Packet noch optisch und technisch spitzenmäössig fertig gemacht.

      Hab leider keine Bilder von der Karre.
      Büffel ist einzig, aber nicht artig
    • Das letzte Modell vor der Falschrumgabel :-)) war Bj. 89 , noch mit der,4,5er Felge hinten.
      Die Gabel war eigentlich nicht schlecht, leider wurde die bei Auslieferung so hart abgestimmt das die nur ca 1 cmm sich bewegt hat. Die wurden damals sehr sehr oft umgebaut bzw. die Ventile geändert. Die Gabel mit Superbike Lenker wär schon nicht schlecht für so ein Umbau.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hogger GT ()

    • Wenn du die Auspuffe so bearbeitet hast sollten sie die nächsten Jahre keine Probleme mehr machen. Bei mir war damals das Schieberuckeln nicht so sehr das Problem, da hatte man sich in vielen Jahren dran gewöhnt, das richtige Problem war, daß durch die versumpften Auspuffe offensichtlich der Gaswechsel des mittleren Zylinders auch bei höheren Drehzahlen beeinträchtigt wurde. Und offensichtlich reichte das aus um das Gemisch soweit abzumagern, daß ein durchgebrannter Kolben mehrmals die zwingende Folge war. Manchmal habe ich noch früh genug die Kupplung gezogen, da war dann nur eine Kuhle im Kolbenboden, das ging dann noch eine Zeitlang gut und brannte erst bei der nächsten Gelegenheit durch.
      Irgendwann hatte ich die Faxen dicke und bin nie länger als ein paar Sekunden dauerhaft Vollgas gefahren, das ist aber auf Dauer auch keine Lösung, zumal das Motorrad am Anfang, als ich es bekam, für einige Jahre keine Probleme mit Dauervollgas hatte.
      Mit wachsender Erfahrung kam die Erkenntnis, daß ich alles am Motor erneuert und perfekt eingestellt hatte, aber nie den Auspuff in Betracht gezogen habe. Die Einsätze hatte ich natürlich gereinigt, ist ja normale Inspektionsarbeit. Nach einem Neuaufbau des Motors und Totalreinigung der Auspuffanlage ging es dann auf Probefahrt, entweder sie hält oder es gibt einen Viertakter, sie hielt!
      Rolf Hoheisel, der Candyman, ist mit seinem Astra Turbo an einem Sonntagabend im Sommer 1995 auf der Autobahn zwischen Essen und Düsseldorf als Besenwagen hinter mir her und berichtete, daß man immer schön die Gangwechsel zwischen viertem und fünftem Gang hören konnte und das irgendwann Funken aus den großen Töpfen gekommen wären. Wahrscheinlich hatte sich die restliche Ölkohle oder ein Rest Reiniger entzündet. Ich habe den Motor eigentlich ständig überdreht um das Loch zu provozieren...seitdem geht wieder Vollgas. Mit der Allspeed sowieso...!

      Gruß

      Karl

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von GT Karl ()

    • Hier mal eine Bilderserie von der genannten GT aus 2001, vom Treffen in der Schweiz, Gruss Martin
      Dateien
      • 750_Motor_RH.jpg

        (1,15 MB, 391 mal heruntergeladen, zuletzt: )
      • PIC00013.jpg

        (216,31 kB, 361 mal heruntergeladen, zuletzt: )
      • PIC00012.jpg

        (205,23 kB, 376 mal heruntergeladen, zuletzt: )
      • PIC00009.jpg

        (207,87 kB, 368 mal heruntergeladen, zuletzt: )
      • PIC00015.jpg

        (674,06 kB, 416 mal heruntergeladen, zuletzt: )
      Registrar und GT 750 Typreferent im Suzuki Wasserbüffel Club
    • Der Umbau fällt weniger auf als ich Dachte.

      Mit den Verkokten Auspuffanlage und dem Loch im Kolben kann schon sein.
      Denke aber, da treffen sich mehrere konstruktive Probleme. Wär der Kopf original mit einer echten Quetschkante und hätte der Büffel ab Werk eine ordentliche Zündverstellung, dann wär das bestimmt nicht passiert. Da ist ab Werk alles bissel grenzwertig.
      RD 250 und 350 hatten früher sehr oft löcher gebrannt. Oft war nur ein etwas zu großer Kontaktabstand schuld.Mit den Wassergekühlten Motoren , mit Zünd Spätverstellung hatte sich das Problem aber eigentlich erledigt.
      Für kleine Motoren hab ich schon Brennräume gedreht und mit der original Dichtung abgedichtet, sollte eigentlich auch beim Büffel funktionieren.Ich werde das auch Irgendwann mal machen. Der Potze hat so ein Kopf (TR) im Angebot, nur würde ich für mich ,entweder alles über O-Ring abdichten oder halt so machen das man die original Kopfdichtung verwenden kann. In Verbindung mit einer guten Ignitech dürfte man da schon einen deutlichen Unterschied feststellen.

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Hogger GT ()

    • Martin:

      Hübsch der Versuch der Unkenntlichmachung, aber die Herren sind bekannt.

      Die ersten Bilder sind noch ohne Membraneinlass, das war noch die erste Evo Stufe.

      Karl:

      Ich kann deine Erfahrungen nur Unterschreiben. Das Problem sind die Rohre der Mitte.
      Die Äußeren haben wenigstens noch eine gewisse Chance sich frei zubrennen. In der mItte sieht dies ganz schlecht aus. Es fängt mit der thermischen Entkopplung der Rohre vom Krümmer an. Dann die bedeutend größere Fläche der Rohre, in der Addition. Und zum Schluß das Metallgewebematerial, dort bleibt mehr hängen als auf außen und wird durch die geringere Temperatur fast nicht weggebrannt. Weiter zu nennen die Tendenz der kleinen Rohre Prallbleche zu zerlegen.

      Hagger:

      Mit Membrane ist das Schieberuckeln weg und du hast einen gleichmäßigeren Leistungsverlauf.

      Nebenbei, wohin soll denn der Büffel fallen?

      Mario
      Büffel ist einzig, aber nicht artig

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Foxkilo ()

    • Ja Mario, das ist in der Summe genau das Problem mit den kleinen Auspuffen!

      Die TR 750 hatten nie Quetschkantenköpfe, es waren immer ganz normale Serienköpfe, etwas abgefräst, bei der TR 500 hingegen gab es beim luft- und wassergekühltem Motor Quetschkanten im Kopf. Warum Suzuki das bei der 750er nicht gemacht hat weiss ich nicht, der Motor war in seiner letzten Ausführung sicher am Rand der thermischen Möglichkeiten angekommen.

      Gott nochmal hatte ich da noch Farbe in den Haaren :ja:!

      Karl
    • Der Membrankasten war übrigens an den, an der Stelle abgefrästen, Zylinderblock geklebt! Das funktionierte hervorragend und der Motor hatte einen sensationell ruhigen Leerlauf und echt Bumms in allen Lebenslagen, dabei fast alltagstauglicher als ein Serienbüffel! Ein echt genialer Umbau....

      Karl

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von GT Karl ()

    • Guten Morgen Karl.

      Hatten nicht die meisten von uns damals noch Farbe, sofern noch Haare.

      Warum sonst hat der Joe ne Kappe auf. Hab mich wirklich gefreut ihn und den Lisner beim letzten Jahrestreffen wieder zusehen.

      Apropos Lisner er hatte seinen Büffel damals auf moderne Vergaser umgebaut. War eine ziemlich Fuckelei beim Abstimmen. Hatte der Kasi ihn aber auch vorgewarnt. Er hatte auch eine GS100 Gabel, in aufgespindelten original Brücken, eingebaut. Geht übrigens auch mit GS1000 Brücken, man muss nur Lager von der RD oder XS650 nehmen.

      Rolf hatte damals viel mit Walter an dessen 1000 gemacht. Walter war meines Wissens der erste hier einen Membran Umbau durchgezogen hatte, bevor er zur 1000 überging.

      Mario
      Büffel ist einzig, aber nicht artig

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Foxkilo ()

    • So, hab jetzt den Vergaser am 3 Zylinder noch angebohrt und einen zweiten Anschluss für die Spritleitung eingebaut. Den Schwimmerstand kann ich jetzt nach Vorgabe im Handbuch einstellen ohne das die Leistung obenraus zusammen bricht und das Kerzenbild ist bei allen drei Zylinder gleich.
      Ich hab auch 112,5 und 115er Düsen ausprobiert, wobei die 112,5er vom Gefühl her obenraus besser laufen. Mit dem hohem Schwimmerstand waren diese Düsen beim Durchbeschleunigen zu fett.
      Vorteil zum hohen Schwimmerstand (niedriger Benzinstand), wenn man sie jetzt warm abstellt und 10 Min später wieder startet läuft die gleich wieder auf Leerlaufdrehzahl. Wenn der Schwimmwestand auf 25 eingestellt ist dauert das schon eine Weile, also doch leicht zu fett beim anlassen.
      Ich werde auch noch kleinere Leerlaufdüsen ausprobieren, möglich das ich dann noch ein paar Änderungen an Luftkorrektur und Nadel machen muss, bin aber der Meinung das die 45er zwar schon gut funktionier, aber immern noch nicht optimal ist.
      Dateien
      • Vergaser2.jpg

        (3,48 MB, 214 mal heruntergeladen, zuletzt: )
      • Vergaser1.jpg

        (4,22 MB, 219 mal heruntergeladen, zuletzt: )

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Hogger GT ()

    • So, langsam get,s weiter.
      Die GT rennt ordentlich zieht und schnell genug ist sie auch.
      Das nächste was mir nicht gefällt ist das zu fette laufen bei ca 2000 bis 2250 U/min , wenn man im 4ten oder 5ten Gang durch den Ort bummelt und das Gas nur ganz leicht öffnet. Das ist auch der Grund warum sich im Kurbelgehäuse Öl und Sprit sammelt und die Siris das nicht schaffen.
      Das ganze zieht dann nach beinahe jeder Ortsdurchfahrt und anschließendem aufziehen eine ordentliche Qualmwolke hinter sich her. Das ganze ist einfach nicht notwendig. Ich bin mir nicht sicher, könnte aber gut an den 40 Jahre alten Düsenstöcken liegen, hab ich jetzt mal neue bestellt.
      In der Zwischenzeit hab ich die Federn um gut 8 mm vorgespannt und die Nadel, ähnlich wie bei neuen Vergasern spielfrei gemacht. Neue Vergaser haben an der Nadel eine kleine Feder um die konstant auf dem Sitz zu halten.
      Durch das Vorspannen hebt sich der Schieber etwas später und die Nadel begrenzt den Düsenstock mit dem ersten geraden Teil der Nadel noch ein klein wenig.Ich glaube nicht das die GT vor 40 Jahren mit so einer Abstimmung ausgeliefert wurde, gehe also mal davon aus das es an den (mit Sicherheit) eingelaufenen Düsenstöcken liegt. Jedenfalls kann man jetzt in jedem Gang und Drehzahl durch den Ort fahren ohne das die sich beim leichten öffnen der Drosselklappe im ersten Moment der Motor schüttelt und das ständige Gequalme beim aufziehen ist auch weg. Der Durchzug unter 4000 ist auch deutlich besser als vorher.
      Nebeneffekt ist auch, das der Spritverbrauch ordentlich runter geht, in eher wieder normale Bereiche. Bei der letzten Ausfahrt hatte ich 7,6 Liter verbrauch, bei oft strammer Fahrweise, auch öfter mal auf der Autobahn und auch ab und an mit 180 unterwegs.
    • Nicht zu fassen, hab immer irgendwie im Kopf das es keine Teile mehr für die GT gibt , dabei bekommt man beinahe noch alles zu kaufen.
      Ich hab gestern beim Reiner neue Düsenstöcke bestellt, heute lagen die schon im Briefkasten.
      Das beste, es sind wieder original Neuteile von Suzuki, kein Nachbau.
      Bin mal gespannt :-))
    • Düsenstöcke sind eingebaut,reichert noch etwas weniger an bei ca 1/8 Gas.
      Bin jetzt ca 200 km gefahren , da qualmt nichts mehr. Selbst nach dem warm fahren ist im Spiegel nichts zu sehen. Bin heute gut 100 km gefahren, davon ca 70 km Landstraße und halt viele kleine Orte. Es nervt auch nichts mehr wenn man von Ampel zu Ampel zuckelt.Vorher hat es irgendwann beim aufziehen dann die ganze Straße zugenebelt .
      Dann bin ich noch ca 30 km Autobahn gefahren, mal konstant 140 /150/160 und auch ein stück mit ca 180 Sitzend. Darüber wird sie zäh, könnte also doch bissel fett sein auf der HD, ist mir aber auch eigentlich egal.Es war heute aber auch einfach viel zu heiß.
      Spritverbrauch 7,3 Liter. Jetzt noch eine Zeit lang das Kerzenbild beobachten, dann sollte alles gut sein. Zylinder 1 und 3 hab ich 42,5 LLD Mitte 45 , dazu die o,8er Luftdüse und den Schwimmerstand auf 27,5 wie es sein soll , die HD 112,5.Der Schwimmerstand funktioniert bei mir erst seit ich den zweiten Spritanschluss habe. Die Feder 8 mm vorgespannt. Zylinder 1 und 3 reicht die 42,5 ,in der Mitte muss ich 45 fahren, sonst bekommt sie leicht Schieberuckeln. Die 0,8er Luftdüse mit original Einstellung hat vorher zu extrem viel Spritverbrauch und zum überfetten beim Gas öffnen geführt. Ist jetzt alles weg.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hogger GT ()

    • Bei meiner GT ist es so, das trotz neuer Nadelventile wurde die Schwimmerkammer bei Vollgas nicht richtig geflutet , ging dann runter bis auf 160. Das war mit den original Schwimmer genau so wie mit den Rd Schwimmer, kein Unterschied.
      Mit 25 mm , hat,s dann funktioniert, hat aber ganz klar auch Nachteile beim Kaltstart, im Leerlauf bei der Gasannahme usw.
      Es sieht soweit alles original aus, ist aber gut möglich das zb der Benzinhahn nicht original ist oder halt sonst irgend eine Kleinigkeit. Die Bohrungen und Entlüftungen usw. sieht alles am Vergaser prima aus. Wenn ich den Schwimmerstand auf 27,5 gestellt habe ist die unten Prima gelaufen, obenraus war die Leistung aber weg.Sogar im Durchzug hatte die überhaupt kein Pepp mehr.
      Ich hab dann einfach dem Dritten Vergaser eine eigene Spritleitung gebohrt.,seit der Anschluß dran ist funktioniert,s .Ich hätte jetzt alles tauschen können, irgendwann hätte das auch mit dem original Anschluss sicher funktioniert, so war es halt einfach. Ein Loch bohren, Anschluss einpressen fertig. Ich hatte sogar mal ausprobiert ohne diese kleinen Siebe über dem Nadelventil, hat auch nicht geholfen.

      Die 112,5 sind reine Vorsicht. Ich habe die Federn der Schieber um 8 mm vorgespannt, und um da kein Fehler zu machen hab ich mal vorsichtshalber die 112 er eingebaut. Die läuft damit nicht schlecht, zieht die 180 sitzen eigentlich immer gut durch, darüber müsste ich mich schon lang machen, nee :-)))

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hogger GT ()

    • Bei CV Vergasern ist der linke Vergaser mit wem Benzinhahn verbunden. Zwischen Links un Mitte und Mitte und Rechts gibt es Verbindungsschläuche. Ich glaube Hogger hat recht, erstmal läuft die Linke Schwimmerkammer voll und nur ein kleiner Teil geht zunächst an Mitte und Rechts. Als letztes bekommt Rechts die volle Menge und zwar erst dann, wenn die anderen Kammern voll sind.
      Büffel ist einzig, aber nicht artig
    • Kleine Urlaubsfahrt, ca 1400 km, läuft prima, kein Geruckel kein Gestotter. Beim letzten Tanken hatte ich 201 km und 14,6 Liter getankt. Wobei, mein Tacho gegenüber dem Navi sogar langsamer läuft. Bei 170 laut Tacho steht auf dem Navi 175 usw. Das erklärt auch warum ich in Frankreich bei Strich 90 mit echten 91 geblitzt wurde :-)) Voreilung gibt,s da nicht,evtl. falscher Tachoantrieb. Von ca 200 Höhenmeter bis hoch nach Grainau , Parkplatz Zugspitze ist die ohne das lästige Gebrabbel wunderbar gelaufen.Zylinder 1 un 3 hat ab und an mal gequalmt, denk da kann ich noch ein halben Clip magerer fahren. Erst werde ich aber noch die Öl menge ein klein wenig reduzieren. Da hat sie sich ca 2 Liter auf 1000 km gegönnt, bei den heutigen Ölen ist das zu viel, nicht notwendig.