Hallo aus dem schönen Münsterland

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Hallo aus dem schönen Münsterland

      Ein herzliches Hallo in die Runde, mein Name ist Lothar, bin 52 Jahre jung und schraube schon mein Leben lang an Motorrädern. Bisher aber grundsätzlich nur an 4 Taktern. Wenn man die Basteleien an meiner alten Kreidler Florett mal außen vor lässt. Zwischen 16 und 18 habe ich mit dem Ding so einiges verbrochen. Wie im Titel schon angegeben komme ich aus dem schönen Münsterland. Nun ist mir schon vor langer Zeit eine gute Restaurations Basis GT 250 zugelaufen. Der Chrom ist frei von Rost und das Motorrad ist vollständig. Papiere vorhanden und eigentlich würde es sich auch lohnen sie wieder richtig schick zu machen. Nun bin ich schon seit einiger Zeit dabei und versuche den Motor zum Laufen zu bekommen. Leider bisher ohne Erfolg. Die Zündanlage habe ich mit neuen Kontakten und Kondensatoren bestückt. Die Vergaser zerlegt und Ultraschall gereinigt. Alles schön durchgeblasen und bin mir sicher dass dort eigentlich nichts mehr im Argen liegen dürfte. Trotzdem ist aus dem Motor kein Huster rauszuholen. Mittlerweile bin ich kurz vorm Aufgeben. Ich hatte eigentlich eh nie vor hatte das Motorrad selbst zu fahren , wollte sie eigentlich nur für den Verkauf herrichten. Bin mir jetzt unschlüssig was ich damit mache. Habe Sorge dass dieses Motorrad zu einem Geldgrab wird, beim Verkauf wäre das wahrscheinlich nicht wieder rauszuholen was ich da investieren muss. Wie ist eure Meinung dazu? Augen zu und durch? Oder besser jetzt als sehr gute Basis an jemanden abzugeben der das Motorrad selbst herrichten kann? Bin unschlüssig. Gruß Lothar
    • Moin Lothar...mit dem norddeutschen Gruß heißt dich hier Einer aus dem wilden Süden herzlich willkommen im Forum...

      :laola:

      Ich bin mir sicher, dass Du hier geholfen wirst....
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • Moin, willkommen im Forum.
      Hat die Maschine einen Zündfunken? Sind die Kerzen Nass oder trocken?
      Gruss Martin
    • martingt750 wrote:

      Moin, willkommen im Forum.
      Hat die Maschine einen Zündfunken? Sind die Kerzen Nass oder trocken?
      Gruss Martin
      Kerzen bleiben trocken obwohl der Gaser wohl klappt.
      Habe eben mit Bernd Braun telefoniert, er ist sich sicher das der Motor nicht vernünftig ansaugt weil die Simmerringe es hinter sich haben. Gestern habe ich noch ein wenig was versucht, seine Vermutung wird wohl stimmen.
      Mit Startpilot hustet sie ein zwei mal. Beim durchdrehen des Motors habe ich aber das Gefühl das auf der Einlasseite kaum Unterdruck entsteht, fühlt sich an als würde der Motor nicht ansaugen.
      Das Gepräch mit Bernd eben hat mich in dieser Annahme bestätigt.
      Da das Moped ansonsten noch in einem schönen Zustand ist habe ich gerade eben die Entscheidung gefällt die Reparatur anzugehen.
      Wird aber wohl dennoch ein paar Probleme geben. Der Kabelbaum ist im Bereich des Motors schon ein wenig brüchig. Gibt es da evtl. noch Ersatz für? Einen Rep.Satz? Habe auf den hier verlinkten Seiten nichts finden können.
      Da ich die Maschine vollständig restaurieren möchte ist mir natürlich dran gelegen potentielle Fehlerquellen wegen brüchiger Strippen von vornherein auszuschließen.
      Der Rest des Kabelbaums ist noch flexibel und vor allem original und unverbastelt. Unter dem Motordeckel wo es warm ist leider nicht.

      Die Entscheidung wie ich weiter vorgehe ist jetzt also gefallen, für den weiteren Weg brauche ich aber vielleicht noch den einen oder anderen Tip. Habe schon viel hier gelesen und bin sicher hier im richtigen Board zu sein.
      So wie ich das lese hier, ist die Hilfbereitschaft ähnlich groß wie die Kompetenz . :thumbsup:

      Heute nachmittag kommt der Patient wieder auf die Bühne und ich schaue mal wie ich voran komme!

      Ich werde hier weiter berichten.

      Gruß
      Lothar
    • Grüße in die kalte Heimat.

      Das Tierchen lohnt sich wirklich, zumindest was man auf den Bildern sieht. Sogar noch die deutsche Hupenbefestigung und ein original Gepäckträger.

      Wo bist du den im Münsterland angesiedelt?

      BTW: weiss jemand eigentlich den Grund, warum man für Deutschland diese beknackten Hupenanbringungen hatte?
      Büffel ist einzig, aber nicht artig
    • Moin,

      der sitzt unterhalb der rechten Bremsarmatur. Wenn keiner dran ist, kann der problemlos nachgerüstet werden. Kostet kaum Geld und nur wenig Aufwand.

      Gruß
      Dirk
      Über 1000 Beiträge, alle weg :klo:
      Dann eben von vorne........scheiß drauf :D
    • bollelodda wrote:

      Habe eben mit Bernd Braun telefoniert, er ist sich sicher das der Motor nicht vernünftig ansaugt weil die Simmerringe es hinter sich haben. Gestern habe ich noch ein wenig was versucht, seine Vermutung wird wohl stimmen.Mit Startpilot hustet sie ein zwei mal. Beim durchdrehen des Motors habe ich aber das Gefühl das auf der Einlasseite kaum Unterdruck entsteht, fühlt sich an als würde der Motor nicht ansaugen.
      Das Gepräch mit Bernd eben hat mich in dieser Annahme bestätigt.
      Gruß
      Lothar
      Hallo Lothar...wie lange stand denn die 250er nur so rum, ohne dass sie gefahren wurde???

      bollelodda wrote:

      Der Kabelbaum ist im Bereich des Motors schon ein wenig brüchig. Gibt es da evtl. noch Ersatz für? Einen Rep.Satz? Habe auf den hier verlinkten Seiten nichts finden können.Da ich die Maschine vollständig restaurieren möchte ist mir natürlich dran gelegen potentielle Fehlerquellen wegen brüchiger Strippen von vornherein auszuschließen.
      Der Rest des Kabelbaums ist noch flexibel und vor allem original und unverbastelt. Unter dem Motordeckel wo es warm ist leider nicht.


      Gruß
      Lothar
      ...was genau ist denn am Kabelbaum brüchig...sind es die einzelnen Kabel oder nur die Kabelbaumhülle bzw. -ummantelung??

      Wenn im Motorbereich, ich nehme an, du meinst den Kabelbaum zur LIMA, diese Ummantelung brüchig ist, dann würde ich an deiner Stelle nur die Ummantelung erneuern...so was müsste doch locker gehen.
      Neue Kabelbäume in Originalqualität sind ganz schön teuer bzw. gar nicht mehr zu kriegen...
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • Moin,

      bei der 250er hatten wir das Thema schon, Kabelbäume gibt's keine mehr. Mit den Kabeln selbst ist selten was, meistens ist nur das Bougierrohr hart. Ich packe die Kabel dann in entsprechend großen Schrumpfschlauch, durch den die Stecker mit durchgehen und schrumpfe den dann auf die passende Größe. Das geht recht gut.
      Wenn du angegammelte Steckkontakte am Kabelbaum hast, kannst du die kurz in HNO3 (Salpetersäure) tauchen und danach sofort mit Wasser gut abspülen. Damit geht die Korrosion von Messing und Kupfer super ab. Wie gesagt, nur ganz kurz und dann sofort und reichlich mit Wasser neutralisieren. Anschließend mit einem guten Konservierungsöl einsprühen. Super geht z.B. Surface Shield. Das hält jahrelang korrosionsfrei. Bitte kein WD40 nehmen, das taugt nix.
      So kannst du auch deinen Kabelbaum wieder hin bekommen.

      Gruß
      Dirk
      Über 1000 Beiträge, alle weg :klo:
      Dann eben von vorne........scheiß drauf :D
    • Moin Dirk...so hab ich's auch gemacht, wo's nötig war.
      Allerdings hat der geschrumpfte, sprich durch Erhitzung eingegangene Schrumpfschlauch m.E. einen wesentlichen Nachteil...er ist unflexibel hart.

      Ich würde heute weich bleibendes Material vorziehen und lieber umständlich von einem Kabelstrangteilstück die Mehrfachstecker demontieren, dann die Kabel durch die neue Kabelummantelung durchziehen und dann die Mehrfachstecker wieder zusammenpfriemeln...

      Wenn es bei Lothar tatsächlich nur der Strang zur LIMA ist, dann dürfte das ja kein unmachbares Hexenwerk sein oder???
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • Moin Klaus,

      das kann ich nicht bestätigen. Wenn du hochwertige Rollenware nimmst, ist die auch geschrumpft noch wunderbar elastisch. Was gar nicht geht, sind diese knüppelharten Meter-Enden aus dem Baumarkt. Da kaufst du den Sondermüll gleich entsorgungsfertig vorbereitet. Sprich, den kannst du kaufen und draußen gleich in den Mülleimer stopfen.
      Wenn du den Schlauch natürlich stramm auf die Kabel drauf schrumpfst, wird die Geschichte etwas sperriger. Ich mache es meist so, dass ich die Enden, die du sowieso nie siehst, komplett schrumpfe und alles dazwischen mit einer Heißluftpistole und wenig Hitze nur so weit, dass es noch schön flexibel bleibt. Oder du wählst den Schlauch gleich nach dem passenden Fertigmaß aus. Das gibt dann das schönste Ergebnis, weil du ihn komplett gleichmäßig schrumpfst und durch maßlich passende Auswahl nachher alles noch schön locker sitzt.

      Gruß
      Dirk
      Über 1000 Beiträge, alle weg :klo:
      Dann eben von vorne........scheiß drauf :D
    • OK...das kann natürlich sein, habe da irgendwann mal bei irgendeinem Baumarkt oder war's ein Discounter(???) so ne Box mit diversen Größen gekauft und der wird wirklich knallhart...

      Ich dachte, dass das normal ist...hatte leider noch keinen Vergleich....

      ;( ;( ;(

      Hab mal die Tante Guugl befragt....

      PVC Schrumpfschlauch ist der Harte
      POLYOLEFIN Schrumpfschläuche bleiben weich

      :kratz: :kratz: :kratz:

      Hatte ich keine Ahnung von...
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • Leider sind es wirklich die einzelnen Leiter. Wenn man dran wackelt hört man wie die Isolierung der Adern bricht. Das Bougierrohr aussen rum ist ebenfalls hart wie Plastik.
      Knüppelhart. Mal sehen was ich da für eine Lösung finde.
      Habe gesehen das es wohl eine Zündungs/ Lichtmaschinenkombination von VAPE gibt. Hat da jemand schon Erfahrungswerte zu? Ist mit 330€ aber nicht ganz billig.
    • Habe gestern noch den Motor ausgebaut. Sehr viel Öl im Kurbelraum, Kolben beide mit 0,5er Übermaß. Sie scheinen irgendwann mal getauscht worden zu sein als das Moped nicht mehr laufen wollte. Beide Kolben haben nach der Erneuerung aber niemals richtigen Betrieb erlebt. Die Auslässe der Zylinder sind sauber wie eben geputzt. Die Kolbenböden zu sauber für einen wirklichen längeren erfolgreichen Betrieb.
      Der Motor hat offenbar Probleme gemacht, die Kolben wurde daraufhin erneuert. Danach hat man ihn nicht mehr zum vernünftigen Laufen bekommen.
      Das steht für mich ausser Frage.
      Bemerkenswert war auch dass sämtliche Schrauben die man dafür so drehen müsste nur maximal Handfest waren. Die Ölleitungen sogar so locker das ich die von Hand (ohne Werkzeug) rausdrehen konnte.
      Alle Schrauben am Motorgehäuse waren aber noch so auf Drehmoment wie man es erwarten würde. Untenrum war der also noch nicht offen. Die Schraubenköpfe schauen aus als sei da nie ein Werkzeug angesetzt worden. Alle noch in perfektem Zustand.

      Mittlerweile liegt der Motor auf dem Tisch und wird heute getrennt werden. Die Kurbelwelle geht dann schnellstmöglich zu Bernd Braun. Auf dass sie wieder knattern wird!

      Hier ein paar Fotos derBastelstunde:
      IMG_20210504_171204.jpgIMG_20210504_172704.jpgIMG_20210504_172659.jpgIMG_20210504_172708.jpg
    • bollelodda wrote:

      Darf ich hier einen Link senden? Würde das DIng gerne zeigen, will aber nicht ungefragt einen Shoplink setzen. In so manch einem Forum ist das ja nicht gern gesehen.
      ...ist hier kein Problem, Lothar...im orangenen Feld der "Fredüberschrift" kannst du auf das Zeichen Link klicken und dort die kopierte URL-/Link-Adresse reinkopieren, dann ist der Link farblich im Text dargestellt...

      Probiers einfach mal aus...

      Das viele Öl im Kurbelgehäuse spricht schon mal für einen Simmerringdefekt und/oder defekte Kugelventile an den Ölleitungen...kannst du an Farbe oder Geruch feststellen, ob es eher Getriebe- oder Zweitaktöl ist?
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • bollelodda wrote:

      Habe gesehen das es wohl eine Zündungs/ Lichtmaschinenkombination von VAPE gibt. Hat da jemand schon Erfahrungswerte zu? Ist mit 330€ aber nicht ganz billig.
      ...wenn ich das richtig sehe, dann handelt es sich bei der VAPE Zündung um die Anlage von POWERDYNAMO...die ist hier im Forum weitläufig bekannt...

      100Watt mehr an Leistung im Vergleich zur Originalanlage sind ja schon verlockend...

      Wichtig wäre, dass der alte Gleichrichter mit der neuen Zündanlage durch einen Regler/Gleichrichter ersetzt wird. Das ist immer wieder ein sehr neuralgischer Punkt bei der GT250...

      Ich hab die Seite von Tolatools mit der VAPE-Zündung mal angeschaut, werd aber nicht ganz schlau, ob da tatsächlich auch ein Regler/Gleichrichter mit dabei ist....

      Im Beschreibungstext steht allerdings:


      "Ersetzt die alte Lichtmaschine, Zündung (auch Zündspule) und Regler. Der Einbau erfordert keine Änderung am Gehäuse.
      "
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • Foxkilo wrote:

      Frage an die Spezialisten, hat den senkrechten Rücklichthalter. Da es sich hier entweder um ein K oder L Modell handelt, müßte da nicht der Brückenrücklichthalter dran sein?
      Die Modelle mit dem langen Schutzblech hinten (E-22) hatten kleinen Rücklichthalter; alle anderen Modelle den Brückenrücklichthalter! Habe mal die Ländercodeliste angehängt, Gruss Martin

      SUZUKI COUNTRY CODES IDENTIFICATION MOTORCYCLES
      CodeCountryCodeCountryCodeCountry
      E01General (No. 1)E36BangladeshE71
      E02United KingdomE37BrazilE72Ecuador
      E03U.S.A.E38TaiwanE73
      E04FranceE39AustriaE74India
      E05AfricaE40Costa RicaE75ECE1 (E2, 6, 24)
      E06South-AfricaE41GreeceE76ECE2 (E17,22, 39)
      E07BahrainE42PakistanE77ECE3 (E15, 16, 17, 21, 25, 39, 53)
      E08MalaysiaE43Saudi ArabiaE78ECE4 (E15, 16, 21, 25, 34, 53)
      E09ColumbiaE44MoroccoE79ECE5 (E16, 21, 53)
      E10ChileE45EgyptE80
      E11General (No. 2)E46Canary IslandsE81Kenya
      E12IndonesiaE47United Arab EmiratesE82
      E13South-East AsiaE48ArgentinaE83
      E14ThailandE49south east islandE84
      E15FinlandE50ChinaE85
      E16NorwayE51KoreaE86Syria
      E17SwedenE52Sri LankaE87Turkey
      E18ZwitserlandE53SpainE88
      E19EuropeE54IsraelE89East Europe
      E20CyprusE55OmanE90Former Soviet Republic
      E21BelgiumE56New CaledoniaE91Iran
      E22Germany (West)E57MaltaE92Paraguay
      E23East CameroonE58Yemen (S)E93Trinidad Tobago
      E24AustraliaE59JordanE94Barbados
      E25NetherlandsE60Puerto RicoE95Venezuela
      E26DenmarkE61Central & South AmericaE96Peru
      E27New ZealandE62Dominican RepublicE97Guatemala
      E28CanadaE63U.S.A. (No. 3) / HawaiiE98Iceland
      E29PortugalE64UruguayE99
      E30SingaporeE65Czech Republic / Slovakia
      E31PhilippineE66Hungary
      E32NigeriaE67Former Republic of Yugoslavia
      E33U.S.A. (No. 2) /CaliforniaE68Ireland
      E34ItalyE69Yemen (N)
      E35Hong KongE70Germany (East)
    • KlausH wrote:



      Das viele Öl im Kurbelgehäuse spricht schon mal für einen Simmerringdefekt und/oder defekte Kugelventile an den Ölleitungen...kannst du an Farbe oder Geruch feststellen, ob es eher Getriebe- oder Zweitaktöl ist?
      Schwer, dran geschnuppert habe ich nicht. Habe auch mehrfach versucht den Motor durch anschieben zum Laufen zu bringen. Das kann also auch durchaus 2T Öl sein das sich dadurch gesammelt hat.
      Wie prüfe ich die Kugelventile?
    • KlausH wrote:

      ...wenn ich das richtig sehe, dann handelt es sich bei der VAPE Zündung um die Anlage von POWERDYNAMO...die ist hier im Forum weitläufig bekannt...
      Richtig, wie sind da eure Erfahrungswerte? Ist der Umbau empfehlenswert?
      Ich baue das Motorrad für einen Bekannten auf. Er ist keineswegs technikaffin und ich habe Sorge dass die Kontaktzündung dadurch zu einer Dauerbaustelle für mich wird. Ich möchte ihm was möglichst zuverlässiges hinstellen.
    • bollelodda wrote:

      KlausH wrote:

      Das viele Öl im Kurbelgehäuse spricht schon mal für einen Simmerringdefekt und/oder defekte Kugelventile an den Ölleitungen...kannst du an Farbe oder Geruch feststellen, ob es eher Getriebe- oder Zweitaktöl ist?
      Schwer, dran geschnuppert habe ich nicht. Habe auch mehrfach versucht den Motor durch anschieben zum Laufen zu bringen. Das kann also auch durchaus 2T Öl sein das sich dadurch gesammelt hat.Wie prüfe ich die Kugelventile?
      Bau die Ölleitungen aus, reinige sie vorher mit WD40 o.ä. durchspülen mit ner Kunststoffspritze...dann auffüllen mit 2-Taktöl oder dem Kriechöl und mit den ölpumpenseitigen Anschlüssen nach oben aufhängen, sprich die motorseitigen Anschlüsse hängen nach unten...wenn da über Nacht oder mehrere Tage nichts rausläuft, dürften die Kugelventile in Ordnung sein....

      Und hier als Empfehlung die HP von MarkusH, die die kompletten Infos zur GT250 enthält..

      :thumbsup: :thumbsup: :thumbsup:

      Hier wird beschrieben, wie die Ölleitungen mit der Spritze befüllt werden können...
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • ...und noch ein wichtiger Hinweis Lothar, auf keinen Fall Pressluft zum Durchpusten der Ölleitungen verwenden...damit kann man ganz schnell die Berylliumfedern zerstören, dann sind die Kugelventile endgültig geschrottet....

      Ich hab das ganz vorsichtig mit ner Handluftpumpe gemacht, da kann dann eigentlich nix passieren...

      Kannst ja auch nur und ausschließlich ne Kunststoffspritze verwenden, aber auch da nicht ruckartig reinjagen, sondern immer schön mit Fingerspitzengefühl...

      :D :D :D
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • bollelodda wrote:

      Richtig, wie sind da eure Erfahrungswerte? Ist der Umbau empfehlenswert?Ich baue das Motorrad für einen Bekannten auf. Er ist keineswegs technikaffin und ich habe Sorge dass die Kontaktzündung dadurch zu einer Dauerbaustelle für mich wird. Ich möchte ihm was möglichst zuverlässiges hinstellen.
      ...dazu kann ich nichts beitragen...ich hab ne Zündung von MarkusH verbaut...

      Les dir mal diesen Fred durch, da hat einer am B-Modell die Powerdynamo eingebaut und ist auf viele elektrische Tücken gestoßen...

      ;( ;( ;(
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • Okay werde mir das mal durchlesen.
      Und besten Dank für den "Druckluft Verboten" Tipp. Habe mir das schon auf der GT 250 Seite angeguckt. Werde wohl eine Injektionsspritze nehmen.
      Eben habe ich die Kurbelwelle aus dem Motorgehäuse ausgebaut. Und wie zu erwarten war sind die beiden mittleren Dichtringe komplett im Eimer. Die klappern komplett locker auf der Welle rum.