Elektrik Totalausfall

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Elektrik Totalausfall

      Hallo in die Spezialistenrunde, zurück von einer wunderschönen Ausfahrt direkt vor dem Garagentor hat meine GT 250 einen totalen Stromausfall. Es funktioniert kein Verbraucher (Licht/Blinker/Hupe..)) mehr. Batterie geprüft 14,3 V und 100% geladen. Sicherung i. O . Rahmenmmasse geprüft. Ich bin leider kein Elektrikspezialist und damit am Ende meiner Möglichkeiten. Es ist eine GEl-Batterie verbaut, die beim Ausbau handwarm war und leicht ausgebeult ist. Kann es sein dass sie überladen wurde. Funktionieren tut sie noch einwandfrei. Schaltpläne kann ich nicht lesen. Wo soll ich jetzt noch was prüfen? Ich bin für jeden Ratschlag/ Hinweis dankbar. Kennt jemand für den Worstcase einen Elektrikspezialisten im Umkreis von Duisburg? Grüße vom Niederrhein Joachim
    • Hallo Joachim...das hatte ich auch, allerdings nicht vor der Garage, sondern mitten in der Pampa...korrigiere auf der Schwäbischen Alb.
      Leider bin auch ich kein Elektrikgenie, aber nachdem nicht, wie bei "meinem" Blackout damals, die Batterie abgeraucht ist und diese noch fit und geladen ist, käme für mich als Ursache in erster Linie das Zündschloss selbst oder der Killschalter rechts am Lenker in Frage...kann man alles mit Multimeter oder einer stinknormalen 12V Prüflampe durchmessen/-checken.

      Wenn du allerdings keine Schaltpläne lesen kannst, dann ist das relativ schwierig...

      Vielleicht gibt es im Forum jemand aus der Nähe der dir helfen kann...

      So spontan fällt mir da der Jens ein, der aus Duisburg ist, und sich im Forum Suse nennt...der müsste eigentlich weiterhelfen können, weil er elektrisch und mechanisch was drauf hat...
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • HJR01 wrote:

      ....hat meine GT 250 einen totalen Stromausfall. Es funktioniert kein Verbraucher (Licht/Blinker/Hupe..)) mehr. Batterie geprüft 14,3 V und 100% geladen. Sicherung i. O . Rahmenmmasse geprüft. Ich bin leider kein Elektrikspezialist und damit am Ende meiner Möglichkeiten. Es ist eine GEl-Batterie verbaut, die beim Ausbau handwarm war und leicht ausgebeult ist. Kann es sein dass sie überladen wurde.


      Grüße vom Niederrhein


      Joachim
      ...grade nochmal deinen Hilferuf gelesen und jetzt erst das mit der ausgebeulten Gelbatterie zur Kenntnis genommen...

      Du hast deinen Beitrag in der GT750-Ruprik gemacht, aber du schreibst von ner GT250
      Hast du an der GT250 noch den alten Gleichrichter dran oder nen nachgerüsteten Gleichrichter/Regler?

      Es könnte sein, dass die Gelbatterie ohne Last noch die 14,3 V hat, wenn aber ein Verbraucher, sprich das Moped dranhängt, sofort in die Knie geht...

      Ein Test wäre, ne wirklich funktionierende Motorradbatterie anzuklemmen, dann weißt du sofort, ob es der Akku ist...
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • Hallo Klaus,

      ich werde zuerst den Killschalter und das Zündschloß prüfen. Mit Jens habe ich Mail-Kontakt aufgenommen. Ich habe eine H4 Autobirne direkt an die Batterie angeschloßen. Sie brennt sehr hell und dauerhaft, daher glaube ich eher nicht das die Batterie das Problem ist. Den Gleichrichter habe ich noch nicht gefunden. Wo sitzt der denn? Danke für Deine Tips.


      Grüße


      Joachim
    • Moin,

      erst mal sind Gel-Batterien an der unveränderten GT250 suboptimal, weil diese keinen Regler hat und die Ladespannung zu hoch ist. Du solltest deine Batterie mal unter Last messen, dann ist sie wahrscheinlich tot. Also mal das Multimeter dran und Zündung anschalten samt Licht. Ich wette, dass die Spannung dann komplett zusammenbricht.
      Also auch für dich der gleiche Tip wie an alle anderen 250er Piloten: elektronischen Spannungsregler einbauen, neue Batterie besorgen und fröhlich sein. Alle Infos auf MarkusH's Seite suzuki-GT250.de. Kostet so gut wie nix, ist aber für die Batterie lebenserhaltend. Dazu noch möglichst viele Verbraucher auf LED-Leuchtmittel umstellen, dann kannst du vorne auch H4 fahren. LED-taugliches Blinkrelais nicht vergessen, das originale funktioniert damit nicht.

      Gruß
      Dirk
      Über 1000 Beiträge, alle weg :klo:
      Dann eben von vorne........scheiß drauf :D
    • HJR01 wrote:

      Hallo Klaus,

      ich werde zuerst den Killschalter und das Zündschloß prüfen. Mit Jens habe ich Mail-Kontakt aufgenommen. Ich habe eine H4 Autobirne direkt an die Batterie angeschloßen. Sie brennt sehr hell und dauerhaft, daher glaube ich eher nicht das die Batterie das Problem ist. Den Gleichrichter habe ich noch nicht gefunden. Wo sitzt der denn? Danke für Deine Tips.


      Grüße


      Joachim
      OK damit scheidet die Batterie schon mal aus...

      Der Gleichrichter sitzt direkt hinter/unter dem oberen Rahmenrohr auf der linken Mopedseite quasi im Hohlraum zwischen Batteriekasten und hinterem Schutzblech...davor sitzt direkt das Blinkerrelais...

      Hab grad mal kurz ein Bild gemacht, damit du dich orientieren kannst...

      GT250 Gleichrichter.jpg



      Les dir, wie von Dirk empfohlen, die Elektrikseiten von Markus durch, da steht alles an Infos drin, was du brauchst...auch wie man den Gleichrichter testen kann.

      Stell so schnell wie möglich auf nen geregelten Gleichrichter um, auch der wird dir dort empfohlen.

      Da kannst du einen kaufen....


      :thumbsup: viel Erfolg bei der Ursachenforschung...
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • dirksandmann wrote:

      ....auf LED-Leuchtmittel umstellen, dann kannst du vorne auch H4 fahren. LED-taugliches Blinkrelais nicht vergessen, das originale funktioniert damit nicht.


      Gruß
      Dirk
      Geht gar nicht Dirk...das Geräusch des ollen Relais beim Blinken ist so doll, das geht bei meiner 250er nicht ohne

      :D :D :D
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • KlausH wrote:

      HJR01 wrote:

      Hallo Klaus,

      ich werde zuerst den Killschalter und das Zündschloß prüfen. Mit Jens habe ich Mail-Kontakt aufgenommen. Ich habe eine H4 Autobirne direkt an die Batterie angeschloßen. Sie brennt sehr hell und dauerhaft, daher glaube ich eher nicht das die Batterie das Problem ist. Den Gleichrichter habe ich noch nicht gefunden. Wo sitzt der denn? Danke für Deine Tips.


      Grüße


      Joachim
      OK damit scheidet die Batterie schon mal aus...
      Der Gleichrichter sitzt direkt hinter/unter dem oberen Rahmenrohr auf der linken Mopedseite quasi im Hohlraum zwischen Batteriekasten und hinterem Schutzblech...davor sitzt direkt das Blinkerrelais...

      Hab grad mal kurz ein Bild gemacht, damit du dich orientieren kannst...

      GT250 Gleichrichter.jpg



      Les dir, wie von Dirk empfohlen, die Elektrikseiten von Markus durch, da steht alles an Infos drin, was du brauchst...auch wie man den Gleichrichter testen kann.

      Stell so schnell wie möglich auf nen geregelten Gleichrichter um, auch der wird dir dort empfohlen.

      Da kannst du einen kaufen....


      :thumbsup: viel Erfolg bei der Ursachenforschung...
      Hallo Klaus. An dieser Stelle habe ich folgendes Bauteil gefunden. Es ist wohl auch ein Gleichrichter, erkennbar an den Dioden. Aber es kann nicht das Originalteil sein. Das sieht völlig anders aus. Egal, ich werde ohnehin auf den von Dir empfohlenen geregelten Gleichrichter umstellen. Vorab braucht es noch ein Messgerät. Dann geht es los. Ich halte Euch auf dem Laufenden.
      Files
    • Hallo Joachim...genau das ist der Originalgleichrichter, so einer war bei meiner GT250 auch eingebaut...ich hab bei mir ja schon nachgerüstet...

      Suzuki GT50_Rectifier_Assembly_32800_18520.jpg

      Hast du bei Markus GT250 Homepage gelesen, wie man den Gleichrichter testen kann???

      Der dort von Markus abgebildete ist ein neueres Modell, hat aber dieselben Anschlüsse/Kabelfarben
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • Hallo Klaus,

      Ja das ist genau das Teil was bei mir eingbaut ist. Ein Toshiba Gleichrichter. Ich habe heute morgen die vier Dioden durchgemessen. Das Ergebnis ist, daß eine den Strom in beide Richtungen durchläßt, also defekt ist. Ich habe mir einen ZT-CN250 Gleichrichter im Netz bestellt und werde ihn nach der Schaltvariante 1 von MarkusH verbauen. Das Teil ist mit 22 E recht preiswert aber es braucht 10 Tage für die Lieferung, da es aus China kommt. Also erst mal Pause.

      Grüße


      Joachim
    • Das von mir weiter oben vorgeschlagene Teil kostet nur 16 € + Versand und wird hier in Deutschland von einigen Firmen verkauft...kommt sicher auch aus China bzw. Fernost...

      :D :D :D
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • Hallo in die Runde,
      ich hänge mich hier mal rein in das Elektrothema - ist alles interessant für mich, da ich im Moment dabei bin, meinen Kabelbaum nach Neumontage des Mopeds wieder zu verstöpseln.
      Ich habe im Moment den Verdacht (nicht das erste Mal), dass was fehlt in meinem Bausatz.
      Der Kabelstecker auf dem Bild kommt aus der Zündspule, hat vier Belegungen.
      Ich kann beim besten Willen kein Gegenstück finden, wo das reinpasst.
      Kann mir jemand sagen, was da fehlt bzw. was/woher da rein kommt.

      Gruß Dirk Greenhorn
      Files
      • IMG_1783.jpg

        (71.66 kB, downloaded 6 times, last: )
    • Dirk2 wrote:

      Jungs - vergesst meinen letzten Beitrag, er war überflüssig, hat sich erledigt.
      Löschen kann man einen Beitrag wohl nicht - oder?
      Hast du das Gegenstück gefunden???

      :D :D :D
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • es war tatsächlich komplett in diesem Durchgang versteckt, der vor dem runden Austrittsblech liegt ;( .
      Aber der Zustand meines Kabelbaums ist erbärmlich und wenn mich nicht das Schicksal des geschätzten Kollegen HJR01 treffen soll, werde ich da noch gehörig Zeit investieren, all die geflickten verhärteten unbrauchbaren Steckverbindungen auszutauschen.
      By the way: Gibt es da eine zeitgemäße Variante oder würdet Ihr auch etwas von Louis nehmen wie das hier:
      louis.de/artikel/kabelset-mit-…r_article_number=10032031

      Für Empfehlungen wäre ich dankbar...

      Gruß Dirk
    • Na ja, du kannst die Steckverbindungen des Kabelbaumes mit dem Kabelset von Tante Luise sicher wieder instandsetzen, prüfe aber vorher unbedingt alle Kabel auf Durchgang...nicht dass hinterher, also nach dem Einbau wg. eines Kabelbruches was nicht funzt...
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • Moin,

      ganz ehrlich? Hier gibt es das Ding für 95€ neu, da würde ich mich nicht mit steinharten Bougierrohren, vergammelten Kabeln und korrodierten Steckern rumärgern....
      Die Kabeläste für die Beleuchtung hat Reiner noch im Angebot. Da reißen auch ganz oft die Gummis der Lämpchenfassungen an Tacho und Drehzahlmesser ab.

      Gruß
      Dirk
      Über 1000 Beiträge, alle weg :klo:
      Dann eben von vorne........scheiß drauf :D
    • Moin ihr Dirke :D

      wo der Dirk Sandmann recht hat, hat er recht...

      Ich hab mal aus UK nen Nachbau-Kabelbaum gekauft, war spottbillig, sah aber auch so aus.
      Der bei Marcel dürfte ja orischinal sein, oder????
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • dirksandmann wrote:

      Moin,

      ganz ehrlich? Hier gibt es das Ding für 95€ neu, da würde ich mich nicht mit steinharten Bougierrohren, vergammelten Kabeln und korrodierten Steckern rumärgern....
      Die Kabeläste für die Beleuchtung hat Reiner noch im Angebot. Da reißen auch ganz oft die Gummis der Lämpchenfassungen an Tacho und Drehzahlmesser ab.

      Gruß
      Dirk
      Moin Dirk...setz mal deine Brille auf und schau dir das Teil/ Angebot von Marcel nochmal genau an...

      ;( ;( ;(
      ca. 1400 Beiträge futsch...
      :heuldoch:
      also auf ein Neues...wir lassen uns nicht unterkriegen...

      Gruß Klaus
    • Okay, – ich sehe schon 0 available.
      Das wäre schon eine Erwägung wert gewesen unter 100 €.
      Wenn ich so danach googele, wird das Ding ja mittlerweile fast mit Gold aufgewogen, wenn man es denn kriegt.
      Wie auch immer – ich hab mich mal bei Amazon ein bisschen ausgerüstet. Prüflampe, Zange und ein paar Japan Stecker.
      Wird bis Ende der Woche geliefert. Aber da ich am Wochenende sowieso keine Zeit habe, wird mein Schmerz wohl noch ein bisschen warten müssen...
    • Sch...., ich hätte schwören können, dass das Ding gestern noch auf lieferbar stand... :hm: . Wahrscheinlich ist doch mal wieder Brille putzen angesagt....

      Gruß
      Dirk
      Über 1000 Beiträge, alle weg :klo:
      Dann eben von vorne........scheiß drauf :D
    • Moin!

      Die paar Strippen kann man sich doch selbst zu einem neuen Kabelbaum zusammenstellen.
      Besonders, wenn das alte Original noch als Vorlage dienen kann; ansonsten eben nach Schaltplan.

      Das nötige Material ist nicht schwierig zu bekommen und man bleibt auch unter den weiter oben genannten 95€.

      Die alten Steckergehäuse kann man oft auch wiederverwenden. Dazu muß man die Flach-Stecker bzw. -Steckhülsen aus den Gehäusen ausbauen.
      Es gibt dafür käufliche Ausbauwerkzeuge, die recht teuer sind. Ein plattgekloppter Schweißdraht oder angeschliffener kleiner (Uhrmacher-)Schraubendreher tut es genauso, um die Rastnasen der Kontakte wegzudrücken. ( Gibt's aber auch als Chinakracher für billig, als Set, k.A., wie lange das taugt:
      ebay.de/itm/41x-Edelstahl-Auto…ge-Universal/154086883712 )

      Hier einige Links für Stecker, Kabel und Werkzeug:

      louis.de/artikel/elektriksteck…r_article_number=10003843

      louis.de/artikel/japansteckers…r_article_number=10032033

      voelkner.de/products/535355/Kn…0OVQgiEAQYASABEgLte_D_BwE

      shop.kabelknecht.de/epages/es1…39_Kabelknecht/Categories

      kabel-schmidt.de/kabelverbinde…liges-6-3mm-steckgehaeuse

      autoteile-plauen.de/kfz_elektr…eitungen_mit_1_0mm%C2%B2/
      autoteile-plauen.de/artikel-1219.htm

      reichelt.de/flachsteckhuelse-n….html?&trstct=pos_0&nbc=1
      reichelt.de/flachstecker-nicht…859.html?search=M1+6%2C35
      reichelt.de/flachsteckhuelse-n…html?search=+FSh-M1+2%2C8
      reichelt.de/flachstecker-nicht…-p24858.html?search=FS-M1


      bis dann
      Markus
      suzuki-gt250.de

      Beiträge = Anzeige + Offset
      Offset ≈ 1000 :evil: