Testfahrt wieder mal = kurze Aussetzer

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Testfahrt wieder mal = kurze Aussetzer

      So, am Samstag bei recht kühlem aber schönem Wetter hab ich meine Suzi auch mal wieder kurz bewegen können. Was soll ich sagen, so gut lief sie noch nie (allzulange habe ich sie allerdings auch noch nicht)! Auf der Landstraße war denn soweit alles ok wobei ich sie jetzt dort nicht wirklich ausgefahren habe (soll man ja auch nicht :rolleyes: :saint: ) Voller Zuversicht bin ich dann auf die Autobahn um zu sehen was geht. Vierter Gang 160 und fünfter Gang 150. Das scheint mir denn doch etwas wenig. Auch zeigte sie gelegentlich kurze Aussetzer (Damit meine ich nicht das Schieberuckeln was sie auch mal hatte ich ihr aber austreiben konnte). Allerdings weit weniger heftig und häufig als noch bei der vorletzten Testfahrt wo es nach der Autobahn sogar auf der Landstraße damit weiterging.

      Da ich die Zündung (Accent) im Verdacht hatte wurde von mir folgendes gemacht:
      - Alte Zündkerzen (BR8ES) gegen neue (B8EVX) getauscht. Farbe war rehbraun und die neuen scheinen das auch wieder zu werden.
      - neue enstörte NGK-Zündkerzenstecker (rot und als "sport"-version beworben / machen einen wertigeren Eindruck als die alten)
      - Zündspulen neu angeschlossen, Standard-kfz-stecker gegen 90°-gewinkelte getauscht = passt besser, kabel anders gelegt
      - Vergaser ausgebaut, geöffnet und mit Druckluft durchgepustet (Synchronisation hatte ich vor einem dreiviertel Jahr gemacht und dann wenig gefahren)
      - neue hochwertige Spritleitungen
      - Unterdruckanschlüsse aller drei Vergaser miteinander und zum Benzinhahn hin verbunden

      Nachdem es nun ja immer noch nicht ganz weg ist frage ich mich was es noch sein könnte:
      - Grundeinstellung Zündzeitpunkt für die Accent-Zündung verkehrt? Würde vielleicht den Leistungsmangel erklären aber warum dann die Aussetzer?
      - Zündung ist auf irgendendeine Weise defekt oder es ist bei den Anschlüssen / Verbindungen ein Fehler?
      - Zündspulen?
      - eine ganz andere Ursache?

      Ist jetzt nicht so das ich die Accent als der Weisheit letzter Schluss erachte, auch wenn damit viele wohl recht zufrieden sind. Ich liebäugel schon ein wenig mit einer programmierbaren, evtl Zeeltronic. Aber bevor ich sowas anfange soll der Büffel natürlich erstmal anständig laufen.

      beste Grüße
      Lars
    • Ich hatte mal das Problem das sie irgendwann angefangen hat stark zu vibrieren und später auch immer schlechter (kalt) angesprungen ist. Mit der JL Anlage hatte sie auch ab und an Aussetzer bei Vollgas.Am ende hab ich Kerzenstecker Zündkerzen und Zündkabel erneuert, seither ist auch ruhe. Eingebaut hab ich eine Ignitech ,voll programmierbar. Ich hab auch noch eine Newtronic, die ich kurzzeitig eingebaut hatte, weil ich mir einfach nicht sicher war warum die kalt irgendwann einfach nicht mehr anspringen wollte. Ich würde erst mal Zündkerzen Kerzenstecker und Kabel erneuern. Zur Leistung , guck dir mal die Schalldämpfer genau an, ab und an löst sich etwas im Auspuff und verstopft die Schalldämpfer. Nicht immer auf den ersten Blick zu finden. Ist die Kopfdichtung noch die dünne originale oder die Pappedichtung aus dem Zubehör ? die originale ist 0,8 mm dick, die Zubehör ca 1, 5 mm. Das merkt man schon ganz schön.
    • Ich würde auch mal die Zündzeitpunkte überprüfen, diese aufgeschobene dreiflüglige Blech kann sich auch verdrehen.
      Außerdem stimmen die Markierungen zu 100% soundso nie. Ansonsten erst mal fahren, ein Motor muss auch gefahren werden.
      Ein Büffel ist nicht unbedingt für ab und an mal und kurze Strecke gut. Ich merke immer, wenn ich auf der Autobahn bin, so nach
      300-400 km, da läuft er wesentlich freier und hat mehr Leistung. Dann ist der Auspuff wieder freigefahren. Saubermachen ist schwierig
      und man kann ihn dabei bloß kaputt machen, wenn man wie im Handbuch beschrieben die Schalldämpfereinsätze rauszieht. Hab ich
      anfangs auch gemacht, dann sind Prallbleche umgekippt und das Drama ging los.

      Gruß Micha
      Gruß Micha - der Anfänger, der auch schon etwas länger dabei ist.
    • Also ich fang aus gegebener Erfahrung immer zuerst mal mit einem Kompressionstest an! Ich will keinen Teufel an die Wand malen, habe aber mal stundenlang mit der Fehlersuche und Einstellerei verbracht, um dann festzustehen: keine Kompression auf dem rechten Zylinder ;( ! Natürlich hat ein verstopfter Auspuff den gleichen Effekt wie mangelnde Kompression. Andere mögliche Ursachen, wie elektrische Komponenten, sind ja schon genannt worden, Kraftstoffdurchfluss wäre auch noch ein Thema .....

      Gruß

      Karl
    • Sehr schön,

      das sind doch mal wieder ein paar neue Ansatzpunkte wo ich in der Karwoche mal ran kann.
      Kompressionstester hab ich jetzt einen bei Scheuerlein bestellt.
      Kopfdichtung welche explizit 0,8mm dick ist finde ich irgendwie nicht. Ich hab diesbezüglich den GTreiner mal angeschrieben. Ich konnte aber noch gar nicht überprüfen was drin ist da ich die Woche nicht zu Hause bin. Kann man das so sehen oder muss der Kopf runter (blöde Frage?)
      Mit dem alten Auspuff werde ich außer abbauen wohl nicht mehr allzu viel veranstalten. Eine neue Allspeed liegt ja schon bereit.
      Das Accent-Gedöns werde ich mir denn auch nochmal genauer anschauen.
      Tja, das ich sie eigentlich zu selten fahre wird sich wohl nicht ändern lassen aber mal eine längere Tour wär schon schön. Allerdings mit diesen Aussetzern wo ich nicht weiß woran es liegt.... Das will ich doch vorher ganz gerne geklärt haben.

      Jedenfalls erstmal vielen Dank

      beste Grüße
      Lars
    • Guten morgen,
      ich denke der Unterschied der Kopfdichtungen und deren Einfluss auf die Leistung wird etwas überbewertet.
      Die Zubehördichtungen liegen zwischen 1,2 und 1,5 mm Dicke, die habe ich sowohl im J wie im A Modell drin, ohne Probleme, der Leistungsverlust bei der A ist marginal.
      Aussetzer liegen meist an schlechten Kabelverbindungen, z. B. Massekabel. Zündungsplatte auch mal auf
      intakte IC´s prüfen; bei der ersten Serie sind mal die "Beinchen" der IC´s gebrochen.
      Gruss Martin
    • Zur Kopfdichtung, sollte da eine 1,5 oder sogar 1,6 mm verbaut sein und der Motor schon etwas Laufleistung haben, dann muss ich da wiedersprechen, da ist der Unterschied schon deutlich. Als ich meine GT gekaut hab war da auch eine 1,6 mm Dichtung verbaut, deshalb hatte der Vorbesitzer auch vorne ein Zahn weniger montiert. Ich hatte versuchsweise vorne dann mal wieder das größere Zahnrad eingebaut, da war wie ein Spargang. Den vierten drehen bis in den roten Bereich und für den fünften hat die Leistung dann auch nicht mehr gereicht,der fällt bei bischen Wind dann bis 6000 ab.Das hat überhaupt kein Spaß gemacht damit zu fahren. Nacht tausch der Kopfdichtung auf die 0,8 er Dichtung dreht die auch mit dem großen Zahnrad aus. Was aber klar ist, mit wenig Laufleistung und guten Kolbenringen wird sich das nicht so auswirken. Also, am besten mal Kompression messen. Meine hatte mit der dicken Dichtung keine 7 bar mehr wenn ich mich noch recht erinnere. Mit der 0´8 meine ich mich zu erinnern lag die bei etwas über 8 Bar, was ja auch nicht mehr so besonders gut ist. Bei mir ist noch STD Kolben eingebaut und selbst hab ich irgenwo zwischen 20 und 30 000 km drauf gefahren. Also hat sich das in meinem Fall mit der Kopfdichtung noch gelohnt, auch wenn man das so nicht angehen sollte. Besser ist natürlich das ich mal die Kolben und Ringe neu machen sollte. Ich hab auch noch eine zweite, nicht ganz originale GT, dort sind neue Kolben und Ringe montiert, glaub da würde ich den Unterschied nur schwer feststellen können, die hat richtig gut Druck ,vom Drehmoment her absolut nicht zu vergleichen.

      Zu den Aussetzern

      Ich habe auf dem neu aufgebauten Motorrad die Zündanlage und den Vergaser von meiner ersten GT verbaut. Die hatte bei Dauer Vollgas auch mal kurze harte Aussetzer. Die waren weg nachdem Ich Zündkabel Kerzen und Stecker getauscht habe. Wobei ich glaube das die Kabel nicht schuld waren, da man die leicht wechseln kann hab ich das halt gerade mit gemacht. Bei mir lag es also ganz sicher nicht am Vergaser oder dem Rest der Zündanlage.
    • So,
      in der Karwoche hat sie denn eine neue Kopfdichtung bekommen. Die alte zerbröselte dann auch bei der Demontage und war auch dicker als die original 0,8mm.
      Kompression mit alter Dichtung 5,5 bar und mit neuer so 6 bar. Naja :/
      Die Kabelage mir nochmal angeschaut, die Stecker geöffnet und mit Kontaktspray gereinigt.
      Zum Fahren dann aber nicht mehr gekommen was ich aber heute nachgeholt habe. Landstrasse läuft super. Autobahn dann wieder die Aussetzer :cursing:
      Ein wenig angefressen deswegen hab ich sie denn mal härter durchbeschleunigt (mit bis zu 7500 rpm) wo sie denn tatsächlich mal 2km ohne Aussetzer lief und sich langsam auf die 180km/h zubewegte bis ich wieder Gas wegnehmen musste. Beim nächsten Versuch dann wieder Aussetzer. Ein wenig mehr Leistung hat die neue KoDi also schonmal gebracht.
      Bevor ich jetzt auf der einzigen Zündung die ich bis jetzt habe mit dem Lötkolben rangehe werde ich mir erst eine zweite holen. Zeeltronic wird's wohl werden die ich dann auch gleich einbauen würde.
      Es bleibt also spannend.
    • Moin,
      die Accent kannst Du einschicken. Der Uwe checkt die Zündung dann und repariert für einen fairen Kurs oder auch gratis wenn es ein Materialfehler sein sollte.
      Ich habe gerade ein paar 0,8, mm Kopf-Dichtungen erworben, eine ist noch da: https://www.ebay.de/itm/CYLINDER-HEAD-GASKET-GUARNIZIONE-TESTA-SUZUKI-GT-750-PART-N-11141-31690-000/252692325854?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2057872.m2749.l2649
      Gruss Martin
    • Einschicken wäre natürlich noch eine Option. Naja, ich werde dann doch erstmal ausbauen und mir das ganz genau anschauen bevor ich die ganze Zündanlage umstricke. Nicht das ich da vorschnell viel Geld und Zeit investiere und dann läuft's womöglich immer noch nicht vernünftig weil der Fehler ganz wo anders liegt. :S
      0,8mm KoDi hat sie ja nun auch drin. GTReiner sei Dank. :thumbsup: