Motor dreht einfach hoch nach Motorrevision

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Motor dreht einfach hoch nach Motorrevision

      Hi Leute ich habe mein Motor revidiert Kurbelwelle und Zylinder . Kontaktlose Zündung. Erster Start heute springt sofort an aber dreht direkt hoch. Regulieren kann ich es nur über den killschalter also an und aus machen dann schwankt die Drehzahl zwischen 3000-5000 Tausend. Sobald ich den Schalter auf run lasse dreht sie sich tot. Vergaser sind sauber und synchronisiert ,neue Zündkerzen, neue luftfilter An der Leerlaufschraube lässt sich nichts regulieren. Jemand eine Idee?? :kratz: LG Beni
    • Mal vorausgesetzt, dass Du die Schieber korrekt auf Standgas vor-eingestellt hast und die Gaszüge bei "Gas-zu"-Stellung noch leichtes Spiel haben, würde ich am ehesten auf einen hängenden Schieber tippen, je nachdem was für Vergaser Du fährst.

      Die Vergaser, die über 2 Bolzen angeflanscht werden, neigen dazu sich zu verformen, wenn man die Muttern zu stark anzieht. Das kann dann dazu führen, dass beim Gasgeben der Schieber hängenbleibt und dann die Drehzahl hochgeht. Das passiert insbesondere, wenn die Maschine kalt ist.

      Ansonsten kann noch Nebenluft in jeglicher Form dazu führen, dass die Maschine orgelt.

      Gruß, Chris
    • Moin!

      Schieberanschlagschrauben sind soweit wie möglich raus/runter gedreht?
      (sorry, ich frage vorsichtshalber mal nach... :D )

      Luftfilterkasten abbauen, um hinten in die Vergaser schauen zu können, ggf. mit Spiegel.
      Gasgriff betätigen und gucken, ob die Schieber frei rauf und runter gehen.
      Wenn sie nicht hängenbleiben und ganz runtergehen können, (Gaszug nicht zu kurz etc.), liegt der Fehler woanders.
      Nebenluft wurde schon erwähnt. Müßte aber schon recht massiv sein.
      Bei den Gummiflanschen des A/B/C-Models ist leicht eine Undichtigkeit zwischen der Metallplatte des Flansches und der Zylinderdichtfläche. Hier kann man mit einer Papierdichtung und/oder Dichtmasse nachhelfen. Normalerweise kommt da Keine hin, weil es da eine Gummi-Dichtlippe fest am Flansch gibt. Diese ist aber nach längerem Sitz platt und bei Wiederverwendung ohne bzw. mit schlechter Funktion. Ich habe auch schon krumme Flanschplatten gehabt, die muß man dann richten und planschleifen. Dann ist auf jeden Fall eine zusätzliche Dichtung angesagt, weil die Gummierung/Dichtlippe weggeschliffen ist.

      Auch kann der eigentliche Gummiflansch sich von der Platte teilweise gelöst haben.

      Man kann mal versuchen, nur je einen Zylinder laufen zu lassen, um zu sehen, welcher von beiden die Sperenzchen macht. (z.B. Kerze+Kerzenstecker abbauen)

      bis dann
      Markus
      suzuki-gt250.de

      Beiträge = Anzeige + Offset
      Offset ≈ 1000 :evil:
    • Mit groér Wahrscheinlichkeit hängt ein Gasschieber im Gaser.
      Beim Einbau ist dieser nicht in die richtige Position gerutscht-
      Bei meiner T500 hatte ich genau dieses Sympthom und Ursache.

      Grüße
      M
    • Ich tippe auch auf Gaszug, wenn der nicht ganz zurück geht dann dreht der Motor ohne Last gnadenlos hoch. Hatte ich auch gerade letztes Jahr beim Büffel.
      Gruß Micha
      Gruß Micha - der Anfänger, der auch schon etwas länger dabei ist.
    • Hallo zusammen also es war der neue Gasgriff bzw die Hülse die blieb beim zurückdrehen hängen so bei ca 30% Gasschieberöffnung.

      Das Problem lag oben im Griff. Ich musste 1-2mm abfeilen und schön einfetten.

      Jetzt läuft sie wie ne eins.

      Danke an Alle für die viele Hilfe. Macht echt Spaß hier :thumbup: