Getriebeölverlust

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Getriebeölverlust

      Liebe Zweitakt Freunde, nach Einbau neuer Kurbelwellen Wedis durch Bernd Braun, ist mir nach 4000 km das Getriebeöl ausgegangen und der 4.+5.Gang sind etwas heiß gelaufen. Es sieht aber alles nicht so schlimm aus. :heuldoch: Hat jemand eine Idee woran das noch liegen könnte? Das Motorgehäuse hatte ich mit Hylomar abgedichtet. Ich habe den Motor geöffnet und kann lediglich sehen, dass die Hylomardichtung nicht mehr zu sehen ist. Muss das so sein? Was kann man noch prüfen, um die undichte Stelle zu finden? Außen war der Motor absolut dicht. Neujahrsgrüße, Albrecht
    • Hi

      Soweit ich das noch in Erinnerung habe wird eins der rechten Kurbelwellenlager vom Getriebeöl versorgt.
      Wenn da was nicht dicht ist dann zieht sich der Motor Getriebeöl ins Kurbelgehäuse und es wird mit Verbrannt.
      Oder es war da irgendwo trotz deinem Hylomar was nicht dicht und es ging durch den Spalt zwischen den Gehäusehälften!
      Dann müsste der rechte Auspuff etwas gequalmt haben.
      Lass da aber lieber die Spezialisten nochmal eine Meinung zu abgeben....

      Gruß Paul
    • Guten Tag und ein schönes Neues Jahr allerseits,

      was die Schmierung betrifft, so wird das Mittellager durch stetig zugeführtes Getriebeöl geschmiert, die beiden äußeren Lager und damit die jeweiligen Pleuellager durch Öl aus der Pumpe (also Verlustschmierung).

      Das Öl aus dem Mittellager kann, je nachdem welcher WeDiRi undicht ist, sowohl in das rechte als auch in das linke Kurbelgehäuse gelangen, was natürlich so nicht vorgesehen ist.
      Natürlich kann es auch durch eine undichte Trennfuge in den Kurbelraum gelangen.
      Ich nehme allerdings an, dass es durch mindestens einen der beiden WeDiRi's "abgezweigt" wird, da hier ja immer Öl steht, die Trennfuge liegt deutlich über dem Ölniveau (erst recht im Betrieb), sodass hier die Möglichkeit des Verschwindens deutlich geringer ist. Egal wie, in beiden Fällen fehlt es dann im Getriebe.

      Abhilfe: KW überholen lassen (evtl. nur neue WeDiRi, alle Lager der KW halten meiner Erfahrung nach ewig), da solle es ja einen Künstler im Pütt geben, der wird das schon richtig beurteilen können...
      Gerne auch mit einem Haarlineal nach alter Väter Sitte bei den Gehäusehälften die Lichtspaltprobe machen.

      Dann alles wieder schön eindichten und mit den vorgeschriebenen Anzugsmomenten zusammenbauen - fertig.

      Übrigens - das Ölwechselintervall wird von Suzuki mit 2000 km angegeben, das ist deutlich weniger als die von Dir gefahrenen 4000!!!.

      Ich nehme übrigens an, dass sie dies deshalb vorgesehen haben, weil das Getriebeöl ja durch Abrieb verunreinigt sein kann und den will man natürlich nicht in einem schlecht zu wechselndem Lager haben. Sie haben zwar extra noch konstruktiv ein "Absetzbecken" vor dem Eintritt in die Lagerstelle vorgesehen (ab und zu mal entleeren), aber man weiß ja nie...Du solltest Dich einfach daran halten, das bisschen (Billig-)Öl kostet ja nicht die Welt.

      Übrigens, wenn man zusätzlich zu der vorgesehenen Ölmenge noch einen Liter Öl auf 2000 km verbrennt, so sollte das eigentlich durh heftige Rauchentwicklung im Rückspiegel sichtbar sein, gerade wenn man schon eine Strecke gefahren ist und es dann immer noch bläut.

      Viele Grüße an alle

      Siegbert
    • Vielen Dank! Das ist erstmal eine Richtung. In den Zylinderköpfen war eine ganze Menge Ölkohle und nach Auskunft meiner Zweitakt-Begleiter (Kawa H1), gab es ab und an eine deftige Rauchentwicklung.

      Ich werde die Kurbelwelle noch mal Richtung Herne verschicken und dann nach dem Zusammenbau berichten.

      Viele Grüße, Albrecht
    • Hallo

      klink mich hier mal fix ein

      Hylomar ist für die Gehäusemittenabdichtung nicht geeignet und wird bei Problemstellen an der Dichtfläche herausgespült.

      Besser ist zb Loctite 573,574
      oder ähnlich
      Schall und Rauch
    • Hallo Albrecht....

      auch das blaue Zeug von Reinzo ist da gut geeignet....es heißt Reinzoplast.
      Diese Dichtungsmittel ist laut Hersteller eine "lösungsmittelfreie, dauerplastische, nicht aushärtende Polyurethan-Dichtmasse mit sehr gutem Fließverhalten für hoch beanspruchte Dichtverbindungen ohne Dichtspalt, z.B. bei Vibrationen".

      Habe bisher nur gute Erfahrungen damit gemacht.

      Gruß Klaus
    • RvOlli wrote:

      Hallo

      klink mich hier mal fix ein

      Hylomar ist für die Gehäusemittenabdichtung nicht geeignet und wird bei Problemstellen an der Dichtfläche herausgespült.

      Besser ist zb Loctite 573,574
      oder ähnlich
      Moin,

      also ich benutze das Zeug genau dafür seit mehr als 30 Jahren und hatte noch nie Probleme :hm: ?
      Gruß
      Dirk
    • Ich kann das nur unterschreiben, Hylomar oder Reinzoplast haben mich noch nie enttäuscht. vorallem lässt es sich bei der Demontage gut entfernen.

      Gruß Micha
    • Moin, auch ich möchte hier eine Lanze für Hylomar brechen, benutze ich seit 30 Jahren für alle Dichtzwecke am Büffelmotor, ohne Probleme! Gruss MArtin
    • Moin!

      Das blaue Zeug funktioniert bei intakten Dichtflächen und kleinsten Dichtspalten. So, wie es bei unseren Motoren normalerweise vorliegt. Größere Dichtspalten oder "Löcher" kann man damit nicht so abdichten wie etwa mit Silikon.
      Mir wurde auch schon erzählt, Hylomar würde durch synthetisches Öl aufgelöst... Naja, labern lassen...

      Wer's genau wissen will, kann ja ins Datenblatt gucken.

      bis dann
      Markus
    • Danke für die Beiträge!
      Das eine ist die Frage der Abdichtung mit Hylomar. Hier ist vielleicht die Resistenz gegen Benzin wichtig und dabei schneiden die weichen Produkte wie Hylomar, Dirko etc. nicht gut ab. Bezinresistent ist z.B. Curil, das aber nur ein max. Spaltmaß von 0,1 mm hat. Ist die Beständigkeit gegen Benzin in dieser Verwendung auf den geplanten Flächen überhaupt entscheidend? Inzwischen denke ich, dass die Wahl des Dichtungsmittels nicht die Ursache des Ölmangels war.

      Ich habe noch eine weitere mögliche Fehlstelle entdeckt. Die O-Ringe auf dem mittleren KW-Lager waren direkt neben der Ölbohrung angekratzt (Fotos) und es befand sich eine ganze Menge Öl im KW-Gehäuse. Werden die Ringe verklebt? Ist es sinnvoll auch dort etwas Dichtungsmitte aufzutragen?

      Gruß, Albrecht
      Files
    • Moin,

      bei der 500er hast du ja leider keine Chance, ohne Zerlegung der Kurbelwelle die Ringe zu tauschen, das ist echt blöd. Da würde ich durchaus mit vorsichtig dosierter Dichtmasse nachhelfen.
      Zum Spaltmaß zwischen den Gehäusehälften - wenn da 1/10mm Spalt ist, dann ist was faul. Normalerweise müssten penibel gereinigte Gehäusehälften (theoretisch) ohne Dichtmasse dicht sein! So große Fehler findest du eigentlich immer nur dann, wenn mal einer versucht hat, ein Gehäuse mit Hammer und Meißel zu öffnen. Beschädigungen in der Größenordnung fülle ich mit einem guten Flüssigmetall (2K) und arbeite sie dann vorsichtig mit eine Feile bei.

      Gruß
      Dirk
    • Hallo
      Die Dichtflächen sind noch ok, so dass ein Dichtmittel nur die werksseitigen Bearbeitungsspuren füllen muss. Nach Auskunft von Bernd Braun, kann man die O-Ringe vorsichtig über die Kurbelwangen ziehen und wechseln. Ich werde das versuchen.

      Gruß, Albrecht
    • So unterschiedlich sind die Ansichten, ich habe auch schon mal einen Motor zerlegen müssen, weil Getriebe Öl in die Kurbelkammern links und mitte eingedrungen ist oder besser eingesaugt wurde. Seitdem habe ich kein Hylomar mehr für diese Anwendung genommen! Die Dichtflächen sahen aus wie abgewaschen....! Ich nehm, wenn ich es da habe, Suzuki Bond oder Würth 200°C Dichtmasse auf Silikonbasis oder Ähnliches (muss nach Ammoniak riechen!).
      Aber da hat jeder seine eigenen Erfahrungen zu machen!

      Gruß

      Karl
    • Devil wrote:

      Hallo,
      welchen Grund hat es,daß die O-Ringe so angekratzt sind ?
      Gruß
      Gerd
      Moin,

      das sind normalerweise die Abdrücke der Gehäusetrennfuge. Die haben die Dinger da eigentlich immer.

      @Karl: dann solltest du aber vorsichtig sein, daß da nix verzinktes in der Nähe ist, das gammelt in Verbindung mit den essigvernetzten Silikonen und Wasser wie bescheuert. Am Wasserbüffel wäre ich da vorsichtig.

      Gruß
      Dirk
    • dirksandmann wrote:

      Devil wrote:

      Hallo,
      welchen Grund hat es,daß die O-Ringe so angekratzt sind ?
      Gruß
      Gerd
      Moin,
      das sind normalerweise die Abdrücke der Gehäusetrennfuge. Die haben die Dinger da eigentlich immer.

      @Karl: dann solltest du aber vorsichtig sein, daß da nix verzinktes in der Nähe ist, das gammelt in Verbindung mit den essigvernetzten Silikonen und Wasser wie bescheuert. Am Wasserbüffel wäre ich da vorsichtig.

      Gruß
      Dirk
      Hallo,
      die Macken in den O-Ringen sind aber unten neben der Ölbohrung und nicht im Bereich der Trennfuge. Hylomar war auf den Dichtflächen nicht mehr vorhanden. Diese waren ölig, so dass ich jetzt Loctite 574 nehmen will. Das ist auf alle Fälle bezinfest.

      Gruß, Albrecht
    • Hallo Albrecht,

      ich hatte das gleiche Problem bei meiner T 500.
      Bei meiner ersten Motorüberholung hatte ich nur die O-Ringe und die äusseren KW-Dichtringe gewechselt.
      Darauf hin hat die 500er Getriebeöl verbraucht, also Motor wieder zerlegt und die inneren Dichtringe wechseln
      lassen. Die Dichtringe waren auch ziemlich ausgehärtet und locker auf der Welle. Dann war endlich Ruhe.
      Zur Abdichtung verwende Motordichtmasse von Förch auf Silikonbasis.

      Schönen Gruß, Manfred